You are here

Hoover VisionTech VT614D22 E03 hiba

30 posts / 0 new
Last post
Tivi

Sziasztok!
Adott a fent említett mosógép,aminek az a hibajelensége,hogy mosás után néha nem centrifugál ki és E03-as hibakódot jelez. Kikapcsolás után centrifugára kapcsolva kicentrifugál. A szűrő ki lett takarítva. 
 Azt olvastam róla,hogy leürítési hiba,de okozhatja a fűtőszál szivárgó árama is.
 Kinek mi a tapasztalata? (Egyenlőre a gép nincs nálam,csak előre szeretnék tájékozódni.)
Üdv: Tivi

Comments
Tivi

Sziasztok!
Meg tudná valaki írni,hogy milyen értékűek a cserélendő kondik? Már csak azért,hogy ne kelljen kétszer fordulnom,mivel a gép nincs nálam...
Üdv: Tivi

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

4,7uF/400V 2db
2.2uF 100V
A szekunderben az egyik 25V és 680 vagy 1000uF-ra tippelnék, a másik 220uF 35V, ez látszik a képeden
Azoknak csak elmondja az értékeit, de nem mutatja.
https://www.youtube.com/watch?v=...
skorpio-t kérdezd meg, ő beszéli a nyelvet.

0

Vote up!

You voted ‘up’

Tivi

Szia Jaca!
Van még egy kép. Valóban 2db 4,7uF/400V  és van egy 330uF/25V kondi is.
Sajnos a háttérben lévő kettő zöld elkó értékét nem tudom...

File csatolás: 

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

https://elektrotanya.com/sites/d...
Ezen a zöld 330uF, mrete alapján akkor 10V-os lehet, a kcisi meg 2,2uF 100V a videóból.

0

Vote up!

You voted ‘up’

Tivi

Tehát akkor:         2db 4,7uF/400V   
                            1db  330uF/25V
                            1db    2,2uF/100V

          és ami kérdéses:  330uF/10V     ?

0

Vote up!

You voted ‘up’

Tivi

Sziasztok!
A pontos elkó értékek itt a fényképeken,hátha valakinek még szüksége lesz rá:
 

File csatolás: 

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

LoL!
Kétféle 330uF 25V-ot tettekk bele? Ilyet még nem láttam.

0

Vote up!

You voted ‘up’

Kari

Szia!
A nagyobbaknak alacsonyabb ESR-el kellene rendelkezniük_ha egyszerre kerültek beepitesre ez magyarazat lehet...
Kari

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!

Lehet, de ugyanarról a trafóról mennek. A fene tudja, iparban előfordul még, hogy az volt raktáron. Láttam már csodákat.

0

Vote up!

You voted ‘up’

Tivi

Szia!
Igen.... :)

0

Vote up!

You voted ‘up’

Mosószaki
Mosószaki's picture

Szia!
Vigyél egy marékkal mindenfélét. Csak 105 fokosak legyenek.

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

És a "LOW ESR" kivitel .

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Legyen 25V-os.(Az 5V-ra és 12V-ra is megfelelő.)

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Méretileg jóval kisebb, mint a 25V-os 330uF, elég oda a 16V is.

1

Vote up!

You voted ‘up’

Tivi

Sziasztok!
A gép visszakerült a cimborámhoz. Nálam,üres dobbal végigfuttatva jól üzemelt. A megfigyelt jelenség most az,hogy a mosás után elkezdi előkészíteni a motor centrifugálásra a dobot. Viszont mikor centriznie kellene,kiadja az E03-as hibát és leáll. Viszont ha mosás előtt kihúzza a konnektorból a gépet egy pár percre,akkor ez a jelenség nem fordul elő és így hiba nélkül lefut a program. Tudja valaki,hogy ezt mi okozhatja? Mit lehet vele kezdeni?
Üdv: Tivi

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia ! A fűtőszálról húzd le a csatlakozót ! A földet is vedd le a fútőszálról ! A két pontra (a földre ne köss semmit . )köss , provizórikusan , v. "belógatva" egy 100W-os 230V-os ízzót . Jöjjön a mosás . :) Üdv jano
U.I. Az F05 hibakódot várjuk . Hisz az NTC nem érzékeli , hogy a "mosólug" megfelelő hőmérsékletre melegedne. https://www.espares.co.uk/advice...

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!

Meg kellene próbálni hidegvizes mosással. Ha úgy nem produkálja, az is lehet, hogy melegen vezet át a fűtőbetét.

0

Vote up!

You voted ‘up’

Tivi

Szia Jaca!
De ez ellent mond annak,hogy ha áramtalanítják néhány percre a mosás kezdete előtt,akkor hiba nélkül lefut a program. Ha viszont nem áramtalanítják,akkor újra E03-at jelez és leáll....
Ezt a hibalehetőséget kaptam: "A tápot nézzétek át. 400v kondikat cserélni, jellemző, hogy táphibánál valami hibakódot dob. Nem is mindég egyformát a fűtészárlat a kedvence "
Üdv: Tivi

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia Tivi!

A fűtőszál szivárgása is ellentmond mindennek, a mai napig nem értem, hogy tudja megbolondítani, de cseréld ki az elkókat, az sohasem felesleges.

1

Vote up!

You voted ‘up’

Mosószaki
Mosószaki's picture

Szia!
Filléres tételek... A tápban lévő elkókat mérés nélkül cseréld! (Hi! Nincs is több elkó benne csak a tápban.)

1

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia!
Én a helyedben,mérném , cserélném , az ELKO-kat.
jano

0

Vote up!

You voted ‘up’

Tivi

Sziasztok!
Hozzám került a gép. Szinte új,alig használt.Elmondás szerint a 30-és 40 perces mosásoknál centrifugálás előtt megáll E03-as hibával. Fűtőszálat meggerrel vizsgáltam,az jó. Motorban a szénkefe alig kopott,szénport is csak egy leheletnyit tudtam kifújatni. Találkozott valaki ilyen hibával?

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!
Lehet, nem is a gépben van dugulás, hanem a lefolyóban, ahová be volt kötve. Neked produkálta a hibát otthon?

0

Vote up!

You voted ‘up’

Tivi

Szia Jaca!
Odáig még nem jutottam...Azt mondták,hogy a hosszabb programoknál végigfut a program. A 30 és 40 foknál az elején csak néha,utána már mindig adta az E03-as hibát. Ha lesz időm én is lefuttatom és megnézem.

0

Vote up!

You voted ‘up’

Tivi

Sziasztok!
Azt a plusz infót elfelejtettem írni,hogy áramtalanítás után centrifugára állítva minden gond nélkül kicentrizik.

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia!
Talán így!
https://service.hoover.co.uk/adv...
jano

0

Vote up!

You voted ‘up’

Tivi

Szia Janó
Mint írtam,a szűrő ki lett takarítva.
Üdv: Tivi

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia!
Lehet panel hiba is,a megbeszélteken kívül.
Üdv jano

0

Vote up!

You voted ‘up’

ata2k6

Ha nem az eredeti szivattyú kupak van rajta, nem képes mindig kiszivni a vizet, hiába jó a szivattyú

0

Vote up!

You voted ‘up’

More similar content