You are here

BAUKNECHT WAYBI (GSIK 5104A2I) mosogatógép működési zavar

Üdvözlöm a fórum résztvevőit, segítségre lenne szükségem. A gép indítása után feltölti a tartályt vízzel és utána a folyamat leáll, a fűtés már nem indul el. Amit megnéztem:
A fűtőtest nem szakadt, feszültség nem megy rá.
A vezérlő panelon semmilyen elváltozás nem látható
A tápfeszültség megvan, programok állíthatóak, a ledek világítanak.
A fűtést kapcsoló relé tekercse nem szakadt, a többi relé sem.
Kivezettem az adott relé tekercsét, hogy mérjem rajta a12V t nem kap feszültséget.
Kivettem a fő szivattyút mert elég melegnek találtam azt hittem hogy áll, kint járattam semmi baja. 
Kérdésem, milyen bemenet hiányozhat,analóg vagy kontakt,vagy valamilyen tiltás.
Esetleg hőfok kapcsoló vagy analóg jel, ha ez lehet a probléma, hol találom, a tartály alján van egy 6 vezetékes stekker, 2 vezeték között 72K óhm 
mérhető, a többi között minden variációban végtelen.
Előre is köszönöm hátha valakinek van ötlete, mi lehet a probléma. Köszönettel, Imre.
 

Comments
Imre Antal

Köszöntöm a fórum résztvevőit. Szeretném módosítani, kiegészíteni a komentemet amit írtam mert közben változás történt.  Azt írtam hogy a szivattyút kivettem nem találtam semmi problémát. A panel stekkereket visszaraktam elindult a gép,de még az öblítés elött megállt. A többszöri elölről történő indításkor volt hogy 20, 40 perc 1,5 óra múlva leállt ,midig leürített, víz feltöltés nem történt meg. Az indító gombot megnyomva a led-je 4x villog (volt hogy a leállító gomb led-je villog 4x.) Kérdésem milyen hibakód lehet a 4 szeri villogás. Egyszer előfordult, hogy indítás után  az öblítés folyamatát hajtotta végre.és teljesen végig ment, piros lámpa. Üdv. Imre.
 

0

Vote up!

You voted ‘up’