You are here

Technic autórádió bekötése

3 posts / 0 new
Last post
pihe
pihe's picture

Kaptam egy autórádiót, amit a műhelyemben szeretnék adapterről
üzemeltetni.Állítólag működőképes /volt/.A gond csak az, hogy
a készűléken a műszaki paramétereket jelző papírlap enyhén szólva sérült.
Ennyit lehet elolvasni:......Technic Art.Nr..95
Modell...PRI
CE 95
Az előlap felőli oldalról kijön egy vékony barna és egy zöld
vezeték, banándugóval ellátva. A hátulsó részén a következő színű kábelek vannak:1./szürke-szürke/fekete
2./piros-sárga
3./zöld-zöld
4./fekete
Tudna-e nekem valaki segíteni hogy mit, hová kössek, illetve
érdemes-e vele kínlódni,vagy mehet egyenesen a kukába? Esetleg
kapcsolási rajz? Szerelőhöz nem akarom vinni, annyit nem ér meg
az egész.
Köszönettel:bakmacska@citromail.hu

Comments
kondi

Helló!
Kellene egy müszer.A test a negativ,valoszinüleg a fekete kábel.Ezt szakadás vizsgálóval,ellenállás mérövel ellenörizheted.Ha kibontod a kábelek bekötésénél szokott lenni egy zavarszürö tekercs,ennek a lábára a + van kötve,valoszinüleg a piros,müszerrel ellenörizd.Biztositékon keresztül kösd csak be.A többi valoszinüleg a hangszóróé.

0

Vote up!

You voted ‘up’

buherátor

Kedves kondi!
Köszönöm, hogy válaszoltál,illetve tippeket adtál.Az a helyzet, hogy van egy műszerem,amit nemrégiben az egyik
macskánk játszadozás közben lerántott az asztalról,utána
se kép, se hang. Az ünnepek alatt rászántam magam,hogy
szétszedjem, és kiderült, hogy az egyik kábel vége kiszakadt
a forrasztásnál-ergo szakadt áramkör a müszernél-.
Megjavítottam, és végül is ugyanazt csináltam, amit tanácsoltál.Pillanatnyilag odáig jutottam, hogy ha feszültség alá helyezem, akkor az előlap mögötti kis égők
-vagy LED-ek világítanak, mert előlap az nincs rajta.Még a kijelző is mutat valamit.Arra gondoltam,hogy bekapcsolt állapotban a hátsó kimenet kábelei között méregetek feszültséget, aztán hangszóróval próba. Minden csak idő
kérdése.
Még egyszer köszönöm és BUÉK!
buherátor 2008.o0.o2.

0

Vote up!

You voted ‘up’