You are here

42PC1RV LG V8 nincs kép

6 posts / 0 new
Last post
hipertonia

Sziasztok! 42PC1RV LG v8 plazmába y-sus hibrid lett cserélve és átkondizva. A tápok rendben vannak. Sajnos nincs raszter továbbra sem. A kijelző felületén változó helyen apró zöld pöttyök villannak fel, ami egy korosabb kijelző esetében normális jelenség, de se menü se szemcse nincs. Merre kapirgáljak?

Sponsored link
Comments
stevepapa

Szia!

A Z-sus , hogy érzi magát?

Üdv Stevepapa

0

Vote up!

You voted ‘up’

ozzy

Szia. Azt irtad hogy Y sus volt cserelve. Zarlatos volt , vagy az uj is ugyan azt produkalja ? Ha igen ,akkor nincs meghajtva.

0

Vote up!

You voted ‘up’

hipertonia

A zsus-on a feszültségek rendben vannak, a biztik épek és olyan "üzemi hangja" van. Az y-sus zárlatos volt, lefogta a tápot is. 2 igbt lepukkant a hibridről. Az új hibriddel nem tilt semmi, de csak apró halvány pöttyek villódznak. Az ysusra menő szalagkábel látszik kissé gyomrozottnak. Gondolom játszott valaki előttem már vele. Sajnos a szervízdokuban még feszültségértékeket sem találtam.

0

Vote up!

You voted ‘up’

stevepapa

Szia!

A tápon nézd meg van e Vs on,lehet, hogy a CRTL modul is tönkre ment,illetve a tápegység.

Üdv Stevepapa

0

Vote up!

You voted ‘up’

hipertonia

Köszi szépen a segítséget! Esetleg valami traning manual létezik ehhez a tipushoz, ahol a feszültségértékek fel vannak tüntetve? Ami rá van szitázva azokat leméregettem. A vs -nek 212v-ot mérek. A kijelző felirat alapján 180 körül kéne lennie.Az sem kizárt, hogy elcsavargatták azt a néhány potit a tápokban benne mielőtt hozzámkerült. Az elmondások szerint durrant egyet aztán kattogott csak. Viszont csavar alig volt benne. Mindenesetre megkeresem amit javasoltál.

0

Vote up!

You voted ‘up’

More similar content