You are here

AUDI Chorus és Concert (Grundig) autórádió hosszabb pihenés után nem kapcsol be

4 posts / 0 new
Last post
Jaca
Jaca's picture

Sziasztok!

Van nálam három audi rádió azonos hibával: hosszabb polcon tárolás után nem hajlandóak bekapcsolni. Némi szekálás után viszont elindulnak, és hibátlanul működnek. Találkozott már valaki ezzel a jelenséggel? Tud valaki konkrét okot mondani?

Üdv: Jácint

Comments
kolya61
kolya61's picture

Szia Jácint !
Miről indítod őket ?
Ezek akkukímélő funkcióval rendelkeznek. Ha a feszültség 10.5 V alá esik kikapcsolnak.
Osztom Bluemoon véleményét, ha a bekapcs pillanatában a tápod nem tud legalább 5-6 A , akkor a proci nem startol.

Üdv! Miki.

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Sziasztok!

Egy kapcsolóüzemű tápról indítom, 12V 2,5A, de eddig még nem találkoztam olyannal típussal, amit ez zavart volna. Ezek az audik viszont akksiról sem indultak. Viszont ha egyszer bekapcsol, utána napokig megy, úgy, hogy éjszakára áramtalanítva van.

Üdv: Jácint

0

Vote up!

You voted ‘up’

bluemoon

Szia,

őszintén megmondva meglepő hiba, már onnen kifolyólag, hogy a két rádio nem egymás derivátuma, hanem külömböző felépítésű, viszont ugyanazzal a hibával bír. Szép számban zártam ki pont ilyen rádiót (mindkét tipust)és a bl@upunkt trágyájával ellentétben, nem kellett szervizelnem egyiket sem. Ami ilyenkor a megmondó az az amperméter amikor bekapcsolod. Az adja az első információt arról, hogy történt-e valami és milyen nagyságrendben. A helyzetet amúgy is komplikálja az a tény, hogy 3 helyre kell csatolni +12V-ot (volna is némi nem válogatott szavam annak aki ezt elfogadta, elfogadtatta). Szerény véleményem szerint, nem kizárt, hogy a tápegységeddel van gond, ugyanis a bekapcsolás pillanatában az elkók, amelyek huzamosabb ideig feszűltség nálkűl voltak hirtelen megcsapolják a tápot, amelyen a feszűltség egy rövid időre bukik, pont annyit, hogy a rádióban az MCU megzavarodjon.

további jó munkát

0

Vote up!

You voted ‘up’