You are here

Bauknecht WA PLUS 844 mosógép szivattyúzási hiba (MEGOLDVA)

6 posts / 0 new
Last post
Ladakolyok

Sziasztok!

A címbeli gép a tulaj elmondása szerint végigcsinálta a mosást és csak a centrifuga fázisnál akadt el, mivel nem tudta leengedni a vizet.
Mint kiderítettem, ürítési állásban sem mukkan meg a szivattyú (külön szivattyúzás nincs a gépen, hanem centrifuga állásban kell a fordulatot 0-ra levenni és így 1 percre leveszi az időt).
Amikor letelik az 1 perc, kiírja hogy End és utána kinyitja az ajtót.
Hibakódot nem ír ki semmit.
Rámértem a szivattyú felőli csatlakozóra és csak 113 V-ot mértem, tehát csak a felét kapcsolja a kellő feszültségnek a panel a szivattyúra.
A gép egyébként belül olyan mint az új két-két és fél éves lehet ( a tulaj nem tudja biztosan, mivel nem tudja, hogy hol vannak a gép papírjai, így azt sem, hogy garanciás-e még).
Mi okozhatja ezt, javítható-e a panel egyáltalán?
A tulaj egyébként nyitott az új panel vásárlására is, ha az eredeti nem javítható.
A panelon lévő címkéken olvasható adatok:
W10560654/G                      15831
WAVE_ECO_2   K2A2   TF/-    GRN
220V-240V   /50Hz    Date:  526
Sw.Version:          WAVE2    K2K3   07   00
Flextronics International  L1995_SR_02_06
06540G15831526
Model:WA PLUS 844 A+++
Date   :   06. 07. 2015  2
Nr   :           153  /   192
2NC   :   400010750754   000      
12NC : 858375303010
Előre is köszönöm mindenkinek aki foglalkozik a problémámmal.
Üdv: Ladakölyök

Comments
Mosószaki
Mosószaki's picture

Szia!
Szivattyú hibátlan? Kábelezés ép? Mi kapcsol Triak vagy relé?

0

Vote up!

You voted ‘up’

Ladakolyok

Szia!

A szivattyú tengelyének van egy pici lógása, kipróbálni direktbe nem tudtam, mert nem volt nálam tű stekkerhez csatlakozó.
A 113V-ot a szivattyúról lehúzott csatlakozón mértem, akkor, amikor elindítottam a szivattyúzást.
Ezután a szűrőházról leszerelt szivattyút újra csatlakoztattam és így is elindítottam a szivattyúzást és néztem, hogy működik-e a szivattyú, de nem, meg sem mozdul (ez utóbbi érthető, mert csak a felét kapja a működéséhez szükséges feszültségből).
Mint minden Whirlpool Domino és Flextronics panelnál, relék csak a motort és a fűtést kapcsolják.
A szivattyút ezeknél a paneloknál mindig triak kapcsolja.
Ezen a panelon egy 108W6E jelű (az ajtózárat és a szelepeket is ugyanez a típus kapcsolja.
A Datasheet szerint ez egy ACT108W-600E jelű AC Thyristor Power Switch.
Mérve ugyanazokat az értékeket mérem rajta, mint például az ajtózárén, ami viszont kifogástalanul működik.
A kábelezés olyan mint az új.
A gép még a helyszínen van, csak a panel van nálam, mert amikor kimentem még nem volt autóm, azóta viszont hozzájutottam egyhez, így most már akár el is tudom hozni az egész gépet alaposabb vizsgálat céljából.
Üdv:Ladakölyök   

0

Vote up!

You voted ‘up’

Mosószaki
Mosószaki's picture

Szia!
Az a 113 volt fals érték. Valszeg mérési hiba. Valami szakadt.

0

Vote up!

You voted ‘up’

Ladakolyok

Szia!

Ma hazahoztam a címről a gépet, és belepróbáltam az egyik javításra váró 7kg-os 1400-as fordulatú gépemből a panelt és azzal szivattyúzott.
Gondoltam, hogy akkor a panel a hibás, de azért újra rácsatlakoztattam a gépre az eredeti panelt és szivattyúzik, többször kipróbáltam.
A címen viszont nem akart szivattyúzni, úgyhogy rejtély a dolog.
Lehet, hogy a címen nem tetszik a gépnek valami?
Mielőtt visszaviszem, még kipróbálom azért töltettel is, hogy úgy is végrehajtja-e a programot teljesen hiba nélkül.
Azért köszönöm eddigi segítségedet is.
Üdv: Ladakölyök

0

Vote up!

You voted ‘up’

Ladakolyok

Sziasztok!

A gép tökéletesen működik, hiba nélkül végrehajtja a programokat, úgyhogy visszaviszem a gazdájának.
Valami érintkezési hiba lehetett, a pontos okot én sem tudom, nem derült ki, a lényeg, hogy jól működik.
Köszönöm a segítséget.
Üdv: Ladakölyök 

0

Vote up!

You voted ‘up’

More similar content