You are here

Candy CDF 322 mosogatógép hiba

14 posts / 0 new
Last post
beczo

Üdvözletem a fórumozóknak és a szakembereknek!
Segítséget szeretnék kérni.
Egy Candy CDF 322 típusú mosogatógéppel van problémám. A jelenség az, hogy a program vége előtt ( kivéve a 32 perces programot ) elfelejt leüríteni, majd szaggatott sípoló jelzéssel megáll. Kikapcs. - bekapcs. után azonnal leürít.A program is sokáig tart, volt olyan eset, hogy a 95'-es program 120' alatt futott le.Van hogy ezidő alatt végez rendesen a programmal, van hogy "letilt".
A szokásos takarítási procedúrán már túl vagyok. Egyébként gyönyörű tiszta volt mindenhol. Nyomás kapcsolók kimérve, működnek. Fűtés, motorok jók.
Előzmény nem volt, egyszer csak ilyen lett.
Sajnos SM-em nincs róla. Aki tud, segítsen legyen szíves! Egy SM-nek, vagy egy kapcsolási rajznak örülnék.
Köszönettel, és üdv!
beczo

Comments
beczo

Üdv!

Nos.... Halcsy tanácsára hallgatva kicseréltem a kondikat nagyobb értékűre + a csatoló kondikat is cseréltem. Egyelőre jól működik a dög! 4-ből 4-szer végigvitte a programot hiba nélkül.
Köszi a tanácsokat mindenkinek!
Remélem ezzel már nem lesz gond!

Üdv!
beczo

0

Vote up!

You voted ‘up’

Halcsy

Üdv!
A lecsatoló kondit már én is kicseréltem, mert az 1 mikro helyett 480 nF volt az értéke. Azóta fesz esés sem látszik (3,5 évet megint kibír :) )

0

Vote up!

You voted ‘up’

beczo

Sziasztok!
Utólag én is megmértem a csatoló kondit. 540 nF volt 1 mikro helyett!
Üdv!
beczo

0

Vote up!

You voted ‘up’

kovacsit

Nekem is ugyanez a gondom egy ilyen masinával.... Sikerült megoldani valahogy?? a igen, akkor mi volt a gond??

Köszi:

Tamás

0

Vote up!

You voted ‘up’

Halcsy

Nekem is azonos típusú a mosogatógépem, és ugyan ezzel a problémával küzdött. Kicseréltem a vezérlőpanelen a 100mikro/35v-os valamint az 1000mikro/6,3v-os kondikat (220mikro/35v, 2200mikro/10V-ra). Lehet, hogy átmenetileg, de azóta is működik. A félvezetők kapcsolásakor a ledeken látszik így is feszültségesés ,de nem áll meg hibával.

0

Vote up!

You voted ‘up’

beczo

Köszi Halcsy a tanácsot.
A kondikat cseréltem, igaz az eredeti értékre.
Kipróbálom nagyobbakra cserélni.
Kicsit furcsálom azért azt, hogy ennyi vezérlésnek a tápját a hálózatból "csak" kondikról kapja.Miért spórolják ki a normális tápot?! Költségcsökkentés?

Üdv!
beczo

0

Vote up!

You voted ‘up’

Halcsy

Még a lecsatoló kondival szemezgettem, de amíg működik addig hagyom érvényesülni :).
A spórolás erősen látszik, mert a panel rögzítőcsavarjainak csak a helyével találkoztam.
( Végső esetben beleépítek valami jó öreg orosz tápot :D :D )

0

Vote up!

You voted ‘up’

beczo

Szia!

Sajnos nem sikerült még megoldani.
De ezek szerint nem egyedi az eset. Nagyon gyanakszom a vezérlésre. Azt jó lenne tudni, hogy ugyanezt a vezérlést használják-e más típusoknál is? És azoknál volt-e hasonló hiba?

Üdv!
beczo

0

Vote up!

You voted ‘up’

rocky

Biztos,hogy jó a fűtés ezek a hibajelenségek arra utalnak.

0

Vote up!

You voted ‘up’

beczo

Szia!

Biztos, hogy jó a fűtés, mert melegszik. Menet közben is érezhető. Más, egyéb program (ECO, öblítés) tökéletesen megy.Egyre inkább az a gyanúm, hogy a vezérlés halálozott el!
Üdv!
Beczo

0

Vote up!

You voted ‘up’

city217

Szia
Szerintem a hőfok érzékelő. Ne kondizd át. :) A dob környékén megtalálod.
Üdv.

0

Vote up!

You voted ‘up’

beczo

Arra gondolsz, hogy nem éri el a megfelelő hőmérsékletet? Mert fűt, csak nem tudom, hogy hány fokon!
Üdv!

0

Vote up!

You voted ‘up’

Bukrobi

Bukrobi Szinte biztos, hogy vezérlés. Kevés a tápja, ezért a proc. egyre hülyébb, jellemzően a fűtés környékén hal meg, ugyanis mindent félvezetők kapcsolgatnak, kivéve a fűtést, azt ugyanis már relé. A relé tekercsének meg már áram kell, igy amint kapcsolná vagy kapcsolja, az amúgy is kevés táp még lejjeb megy, szegény proci meg három voltról már nem nagyon akar működni.

0

Vote up!

You voted ‘up’

More similar content