You are here

ctv5102 nincs függ.eltérítés(megoldva)

8 posts / 0 new
Last post
aszokoji70
aszokoji70's picture

Üdv.
A fenti tv-n nincs függ. eltérítés.
1 csomó kipukkadt kondit kidobáltam, de a proci lábán se jön ki a jel.
Ez procihiba, vagy egyébb turpisság is lehet.
Zárlat nincs a végfokban.
Előre is köszi a tippeket, Attila

UI.
Proci csere és megy.

Comments
BLLaci

Üdv!
MILYEN PROCI, MILYEN FÜGGVÉG??? MILYEN SASSZI? MILYEN TV?

Laci

0

Vote up!

You voted ‘up’

aszokoji70
aszokoji70's picture

Üdv.
Audioton CTV5102.
Tranyós a végfok.
TA7698AP a proci.
Attila

0

Vote up!

You voted ‘up’

Kalex
Kalex's picture

Szia!
Szerintem megegyezik a Prima 5012-vel. Procim van, ha kellene.

Üdv! Kalex

0

Vote up!

You voted ‘up’

aszokoji70
aszokoji70's picture

Üdv.
Még 1 kérdés a TA7698AP és az MD7698 megeggyezik?
Mert MD-t találtam.
Attila

0

Vote up!

You voted ‘up’

ELKO4
ELKO4's picture

Üdv,

a TA7689 csinált már ilyent nekem. Valamint a függ. frekvcencia poti ha szakadt vagy laza akkor is képes ezt a hibát produkálni.
Üdv.

Tamás

0

Vote up!

You voted ‘up’

BLLaci

Szia!

Ha az elkók elszálltak, tedd rendbe a tápot, majd nézd át a függvég tápjait illetve az áramkörben lévő ellenállásokat. Nekem még soha nem kellett procit cserélni, de ettől függetlenül nem kizárt.Függvég tranyók rendben?

Laci

0

Vote up!

You voted ‘up’

aszokoji70
aszokoji70's picture

Üdv
A proci kimenetén szkóppal nézve nincs jel.
A tranyók jók, táp 115 volt, jó.
Attila

0

Vote up!

You voted ‘up’

More similar content