You are here

DAEWOO 20Q1 CP 375 Megoldva!

62 posts / 0 new
Last post
Soundcraft

Üdv! Kollegák!

Nos a sortrafó ragasztás úgy néz ki sikerült és már nem csattanik induláskor, viszont a gép sem indul el. Induláskor indul-megáll a táp folyamatosan.
Valami zárlatos vagy túl van terhelve.
Odavághatott valaminek a sorki?

Vagy esetleg még azt kérdezném, hogy eredetileg 2SD2499-es tranyó volt benne, én most próbára egy S2000AF-et tettem be. Nem lehet e ezért, hogy nem indul?

Comments
Soundcraft

Horváth Tibor

Sziasztok!
A Fülesmester által javasolt Zöld szín végfok cseréje után a készülék végre úgy működik ahogy kell.
Ez hosszú menet volt!

Rossz volt: A sorkimenő, a Függ. végfok, a színvégfok és a Sorkimenő Tranzisztor is.

Nagyon szépen köszönöm a segítséget minden hozzászólónak, különösen Fülesmesternek és Kolya61-nek!
Sokat tanultam ebből a javításból.

0

Vote up!

You voted ‘up’

Kalex
Kalex's picture

Szia!
"Rossz volt: A sorkimenő, a Függ. végfok, a színvégfok és a Sorkimenő Tranzisztor is."
Sorkimenő tranzisztor nincs! A helyes neve: sorvégtranzisztor, csak azért, hogy ne szokd meg a hibás elnevezést.

Üdv! Kalex

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Gratulálok! :oke:

Nehéz szülés volt, de megszületett.

A halmozott tönkremenetelek oka a csattogó sortrafó lehetett, valószínűleg így használták egy darabig. Szerencse, hogy a processzor túlélte.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor
Szia!

Még egy apró kérdés!

A Screen-t ugye mielőtt eltekertem megjelöltem hol állt és nagyjából ugyan oda visszaillesztettem.
Ez elegendő, vagy inkább valami pontosabb módszert ajánlassz a helyes beállításra?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

A szervizmanuál 5. oldalán megtalálható a precíz beállítás menete, de ha nem cseréltél trafót, akkor megfelelő az eredeti pozícióba történő visszaállítás.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

kattila
kattila's picture

Szia
Ha a feny jo akkor maradhat igy.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Köszönöm!

Hát így van szerencse, hogy megmaradt a proci.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Sziasztok!

Nos kipekuláltam, hogy a 6106Q-nak a 6-os lába a táp.
Megkerestem a képcsőpanelon hol jön fel a 200 V.
Egy átkötő huzalon keresztül ment az ic-khez,
ennek az egyik oldalát felemeltem a panelról, tehát kiiktattam a 3 db IC-t.
Visszatéve mostmár a Sortranyót, így indítottam.
Az eredmény ugyanaz.
Ugyanúgy nem indul és a sortranyó melegszik.

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Okozhat terhelést a függőleges végfok, de maga a trafó is.
Célszerűbb a tápdiódákat fölemelni a trafónál, mert akkor az esetlegesen szivárgó elkókat is kiiktatjuk.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

Megvan a bűnös!
D401-et felemelve indul a gép!
Viszont R420 forrósodik, füstöl.

Tehát ha jól sejtem a függőleges IC a ludas.
C308-at kicseréltem újra (Esetleg alapon) de sajnos nem segít.
Az IC lesz a ludas.
A sorki áthúzhatott az IC-re is mert közel van hozzá, vagy ami még valószínűbb, hogy az eltérítő tekercs vezetékein keresztül húzott le valahogy.

Az IC tipusa: TDA 8356.
Átnéztem a sírboltokat a padláson 8351-ből persze van egy szakajtóval.
56-ból naná nincs! Úgyhogy du. zarándolok a boltba!

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Most nézem lehet nem is kell annyira rohanni!

Jól látom, hogy a 8351-esnek ugyanaz a beltartalma, a lábbekötése, jelalakjai és minden egyebe? Sőt az Output Current kerek 1 A-el többet is tud...
Esetleg jó is lenne 8356 helyett?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Betehető a 8351 a 8356 helyett.
R420-at nem találok a rajzon.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Üdv!

R420-at én sem találom a rajzon, viszont a sasszén itt van.
A sorkimenő 45V-os (ha jól nézem 3-as) lábáról R420-on keresztül
kap feszültséget D420 és úgy megy végül az IC 6-os lábára.

Beraktam a 8351-es IC-t. A készülék első rúgásra indult.
Viszont a kép túlságosan világos és erősen sorvisszafutási csíkos!
Ha a SCREEN-t visszaveszem, a sorvisszafutási csíkok eltűnnek, de a kép gyenge, színekben szegényes.

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Ezek szerint R420 a Vfb tápfeszültség vonal bizti ellenállása.

Ellenőrizd a C415, R417, R413, C424, D406, R514 elemeket, és az I501 pin22-n a 2,4V-ot.

Ellenőrizd az RGB végfok IC-k feszültségeit (rajz), különös tekintettel az 5-ös lábakon az 5,2V-ra.

Ellenőrizd a D906, R515, C912 elemeket, és az I501 pin18-on az 5,2V-ot.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

Úgy tűnik magasak a feszültség szintek!

I501 18pin: 6,2V
22pin: 3,2V

RGB IC-k 5-ös lábak 6,5 V

C415 jónak tűnik mérésre, R417 rendben, R413 rendben, C424 Mérésre jónak tűnik, D406 Dmm-el dióda mérésben mérve jónak tűnik nem szakadt nem zárlatos, R514 rendben.
D906 mérésre jónak tűnik , R515 rendben, C912 -t nem találom.
Képcső panelen 911-ig van.
912-nek hol kellene lennie?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

C912 (100uF/50V) a Q901 emitterén van.

Az általam írt értékek normál képhez tartoznak. Ettől eltérő esetben lehetségesek a mért értékeid.
Ellenőrizd a fölsorolt alkatrészeket, és az RGB végfokok minden lábán a feszültségeket a rajz alapján.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

C 415, C424, C912 cserére került vadi újra!
Helyzet változatlan.
Az ellenállások rendben vannak.
Mérésre a diódák is!

Az RGB IC-k mérése hozott némi eredményt!

I903 és 901 hasonló értékeket produkált:

Pin 1-2=0V
Pin 3= 2,1V
Pin 4= 0V
Pin 5= 5,8V
Pin 6= 200V
Pin 7= 0V
Pin 8= 188V
Pin 9= 189V

I 902 Ha jól nézem a GREEN ICje:

Pin 1-2=0V
Pin 3= 0,7V
Pin 4= 0V
Pin 5= 5,8V
Pin 6= 200V
Pin 7= 0V
Pin 8= 26V
Pin 9= 30V

Itt ha jól sejtem bibi van!

És a kép is zöldes!

Elképzelhető hogy ez az IC is halott?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Lehetséges, de hogy biztos legyen, kikötött katódokkal mérve (R911, 912, 913 kiemelésével) is hasonlítsd össze. Ha úgy egyforma értékeket kapsz, akkor a képcsővel van gond.

A sasszi rajzán a normál üzemi feszültségeket megtalálod.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Üdv!

Az általad említett ellenállatokat felemelve az értékek maradtak!

Ebből ha jól veszem ki szavaidból, az következik, hogy a csövem talán jó!
Az IC-m viszont 99% hogy kuka!
Jól gondolom?

Okozhatja a kép gyengeségét és a sorvisszafutási csíkok láthatóságát a zöld meghajtásáért felelős IC halála egyedül? Vagy számíthatok más hibára is?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Jóstehetséggel nem vagyok megáldva, tehát nem tudom, hogy még mi lehet rossz benne, de azt tudom, hogy ennek hibája (is) okozhatja a jelenséget, és azt is tudom, hogy az ilyen hibák miatt szinte lehetetlen pontos árajánlatot adni, amit a kuncsaftok zöme nagyon nehezen ért meg.

Cseréld ki, aztán majd meglátod!

(Mivel nem nagyon drága, én mindhármat ki szoktam cserélni.)

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Kalex
Kalex's picture

Szia!
"Ha a SCREEN-t visszaveszem, a sorvisszafutási csíkok eltűnnek, de a kép gyenge, színekben szegényes."

Szólj Pityesznek. Meglövi, Te megsütöd, a többiek elfogyasztják.
Valószínűleg képcsöves lesz. Nem egy mai darab.

Üdv! Kalex

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

ÜDV!

A TV egy jó ismerősömé.
Én magam is néztem mielőtt hozzám került!
Akkor kiváló kép volt rajta.
Ha képcsöves is lett, akkor azalatt lett képcsöves míg itthol tesztelgettem.
De szerintem nem ez lesz a baj.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Sziasztok!

Megint volt egy kis időm foglalkozni ezzel a kacattal.

Sajnos úgy tűnik, hogy hiába ragasztottam!
Amikor elindítom a készüléket szabályos ütemes 3 pattanás hallatszik a sorkimenő felől majd egy magas frekvenciás hang kb 5-6 másodpercig, majd újra pattogás. A táp pedig indul-megáll. A BU 2508DF meg melegszik mint a veszedelem.

Ha jól sejtem belül is áthúz ez a vacak!

A kérdésem az volna, hogy mi alapján lehetne másik sorkimenőt belevarázsolni ebbe a készülékbe?

Találtam egyet itthon aminek nagyon hasonló az elrendezése, ugyanaz a lábkiosztása, viszont nem bírtam beazonosítani!

A következő sorok találhatók rajta:

HFT270M-2
15-7821-9-001
9416J

Miből tudnám megállapítani. hogy jó lenne e nekem?

Az eredeti sokri:1142.5057 (3303) L11

0

Vote up!

You voted ‘up’

ELKO4
ELKO4's picture

Ami neked kell az = HR7880. A HFT270M-2 létező trafó ugyan, de utángyártott verzió nem ismert. Ebből következik hogy a kettő nem azonos. Egyébként szerény véleményem szerint így kár szenvedni vele. Ha a javítási költség elbírja az új trafó árát akkor csere, ha nem akkor összerak és visszaad.

Üdv.

Tamás

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Ha 5-6 mp-ig van magas , akkor az nem trafo hiba, szerintem .
Ha lehúzna valahova , azt "látnád" és "hallanád" is , füst és ívkisülés formájában.
Ha a trafo rossz akkor indítás után rögtön letilt.
A magasfesz, impulzus kondikat nézd át , nincs-e kiégve a lába , vagy elsötétedve a lábaknál a nyák .

Üdv! Miki.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Ma átforrasztgattam a nyák-ot.
Tényleg voltak kilazult kondik!Főleg C 817 az lógott a panelban.
De sajnos továbbra is változatlan a helyzet!
Holnap nekiállok kondikat mérni!
Gondolom C410 és 427 mindenképp ellenőrizendő.
Melyiket ajánlod még különös figyelembe? Esetlegesen melyikeket érdemes mindenképp cserélni?
Ja és lentebb valaki javasolta a tápot külön elindítani.
Ezen hogy lenne célszerű leválasztani a tápot és külön elindítani?

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Ami a sortrafoval kapcsolatos , mindegyiket !
Ezért hívtam fel a figyelmedet a 5-6 mp-re, mert ennyi idő inkább zárlatra , helyesebben kiszáradt , kapacitás szegény kondira utal!
De ez , csak az én véleményem!
A leválasztás egy 60-100 W-os izzóval történik.
Kiforrasztod a tranyó kollectorát és rákapcsolod az izzót .

Üdv! Miki.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Akkor jól értem, hogy a tranyó kollektor körébe sorosan kell bekötni?
tehát Tranyó koll-panelon a koll. helye?

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Nem sorosan, hanem helyett !
Az Usys és test közé a körtét.

Üdv! Miki.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia Miki!

Kivettem a sortranyót és beraktam a Vilmoskörtét:D
A táp nem indul.
Ütemes és sorozatos pattogás hallatszik körülbelül fél másodpercenként.
Az izzó nem világít nem is villant fel.
100W-os körtével csináltam.
Akkor ez azt jelentené ha jól sejtem, hogy a tápban keressem a hibát.....

Na közben neki is estem átnézegetni a tápot!
R812 0.33 Ohm 2W szakadt volt!
Ez valamiféle védőellenállás ha jól tévedek ugye?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Egy 20"-os TV sorvégtápja max 60W-os izzóval terhelendő, de inkább csak 40W-ossal. A 100W-os hideg ellenállása annyira kicsi, hogy a tápegység OCP-je aktiválódik.

Ha 40W-al sem indul, akkor mérd meg az R812-t, és ha jó, akkor valszeg az STR5707 beteg. (STR5706-ra cserélhető)

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Üdv!
Rendben, izzót cserélem kisebbre!
Az ellenállást megtaláltam és persze szakadt is.
Ez valamiféle védőellenállás ugye?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Ez az áramfigyelő ellenállás, ami általában akkor szakad meg, ha az IC-ben a csopper tranzisztor C-E zárlatossá válik (pin1, pin2).

A tranzisztor kimérhető, mert mindhárom elektródája hozzáférhető az IC lábakon keresztül. (csatolmány)

Üdv:
Fülesmester

File csatolás: 

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

Cseréltem R 812-t ami rajz szerint:
R Fusible : 2W 0,33 Ohm
Az IC-be integrált tranzisztor mérésre jónak tűnik.
Indításkor a Kollektor helyett berakott immár 40W-os égőm meg sem villant, viszont a berakott ellenállás hang és fényjelenség kíséretében azonnal költözött a túlvilágra!

Én baltáztam el valamit, vagy még valami komoly hiba van a kacatban?

Egyébként megesküdni nem mernék rá, de amit kivettem belőle ellenállást, ha nem cseréltem el másikkal az asztalon, az 5,6M Ohm-os volt..... Ez lehetséges?
Ugye írtam is régebben hogy szakadt, és most hogy jobban megnéztem a színskála is 5,6M Ohm-ot ír rá és annyi is.
Most akkor ez hogy is van? Elvesztettem a fonalat jelentem...
Sajnos arra gyanakszom, megint más az SM és más a sasszé.....
Pl. 10W 3,3Ohm ellenállás a sasszén R 802, az SM-ben R803!

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Gondolkozz!
R812 a csopper tranzisztor emittere (IC pin2) és a primer oldali föld (puffer negatív lába) között van. Ezen átfolyik a teljes kapcsolt áram, ami amper
nagyságrendű. 5,6M-n mekkora áram folyna 310V mellett?

Valamit nagyon elnéztél! Mérve ennyi, vagy a csíkok alapján?

Ha a tranzisztor tényleg jó, akkor valamiért állandóan nyitva van. Kösd ki a bázisát és zárd az emitterhez! Ha így is nyitva van, akkor a mérésed ellenére hibás.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!
Igazad van ezt csúnyán benéztem!

Ez a sasszé csak majdnem CP 370
Mert ez CP 375!

Megszólalásig hasonlóak, és most találtam meg az egyik sarokban a CP 375-ös számot kissé halványan és koszosan....

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

A CP375-ben az R812 tényleg 5M6, ez köti össze a primer és szekunder földeket. C812 ép?

Ha R33-at tettél az R812 pozícióba, és leégett, akkor az egyenirányító híd diódái is lezárlatosodtak.

Ebben a sassziban az R804 (R56/2W) az OCP figyelő ellenállása.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

Visszapakoltam 5,6Mohmot, és elindítottam a gépet.
El is indult, hang van, kezelőszervekre reagált!
A Kollektor helyére bekötött izzólámpa azonban sötét.
Mire lehet ebből következtetni?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Ha jól kötötted be, és nem szakadt az izzód, akkor arra, hogy nincs sorvégtáp (110V, vagy 123V), például azért, mert D811 (BYV95C) szakadt.
Mérj a diódán is! Az izzót is átteheted a C818 (100uF/160V) kondira.

Ha a kondin van feszültség, de a tranzisztorhoz nem jut el, akkor forrasztások, fóliarepedés, vagy szakadt sortrafó.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Nos az izzó nem jól érintkezett!

Viszont ez most nem volt hátrány!
Ugyanis rájöttem a következőre:
Izzó nélkül elindul, az általad említett elkón 133V-ot mérek.
Izzóval nem indul!

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Próbáld úgy, hogy beindítás után kötöd rá (csavarod be a foglalatba) az izzót.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Igazad volt!
Ha így bekapcsolás után csavarom be világít!

Ez azt jelentené, hogyha visszarakom a sortranzisztort akkor mennie kéne a készüléknek?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Csak akkor, ha a sortrafó és a csatlakozó többi alkatrész és fogyasztó is rendben van. (D409,C410, C409, I301, RGB végfok)

Mekkora feszültséget mérsz az izzón?

Próbáld ki!

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor
Szia!

Az Izzón 124,6V van.
D 409 jónak tűnik!
C409 és 410-et kicserélem, de elvileg azok sem rosszak.

Az RGB végfok igen közel van a sorkimenőhöz...
Lehet, hogy agyonvágta mikor heggesztett?

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Kösd ki az RGB végfok tápját! Ha így beindul a sorvégfok, akkor az RGB terhelő hatása miatt nem indult.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Szia!

Javíts ki ha tévedek, de itt az RGB végfok 3db TDA 6106Q-ból áll a képcsőpanelon!
Ennek a tápellátását szüntessem meg?

0

Vote up!

You voted ‘up’

Tónió

Üdv!
Elnézést a belekotyogásért, de igen, erre gondolt Fülesmester.Természetesen csak egy helyen a csatlakozónál kell megszüntetni a tápot, igaz ha így jó akkor lehet filózni hogy melyik Ic a ludas.
Tónió

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Sziasztok! Folyt. elöl, mert már igen keskeny az ablak:)

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

C 812 ép!
A híd diódái hála Istennek nem zárlatosodtak le.
az R 804 ellenállat rendben van.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Üdv Mester!

A tranzisztor első mérésre jónak tűnik!
C-E Zárlat biztosan nincs!
Talán szerencsém lesz!

0

Vote up!

You voted ‘up’

kattila
kattila's picture

Szia
Ha nem jo a tranzisztor az ic-eben lehet kivulre betenni egy BU-t,felteve,hogy az IC tobbi resze nem karosodott

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Kezd ez a kis kacat egyre több fejtörést okozni!
Na majd ma kimérem és megírom mi újság...

0

Vote up!

You voted ‘up’

skorpio
skorpio's picture

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Hali!

Csak nem volt másom, és akartam látni van e életjel!
BU2508DF Lesz bele, a HQ ezt ajánlja helyettesként, és ez kapható is a helyi kereskedőnél.
Eszem ágában sem volt s2000-el kiadni a kezem közül.
Holnap kiderül. Beleteszem a végtranyót ami jár néki!

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Valószínű igazatok lesz, az S2000 Elcsettenhetett mikor izzóval indítottam és lehúzott a Sorki. Ez lesz az , csak megint olyan fitt voltam 23:00-kor mikor próbáltam, hogy erre nem is gondoltam:D!

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Jól írják a fiúk !
Ha mindenképpen S akarsz bele rakni , akkor keress S2055 , ő lenne a dejódás .
Dioda nélkülivel , minden kikapcsolásnál kakukk a tranyónak.
De kellene nézni a sorimpulzust, van-e ....

Üdv! Miki.

0

Vote up!

You voted ‘up’

Soundcraft

Horváth Tibor

Üdv!

Beraktam a 2508DF-et.
Indul-megáll indul megáll és a Sorvégtranyó szépen melegszik.
Kép nem jelenik meg, a nagyfesz nem áll fel!
Lehet hogy hiába ragasztottam, mert amúgy is szar a sorkimenő?
Vagy esetleg valamilyen alkatrész hibáján még átsiklottam?

0

Vote up!

You voted ‘up’

kattila
kattila's picture

szia
dioda nelkuli tranzisztort tettem be diodas helyett,colector-emiter-el parhuzamosan kel tenni egy diodat,ha jol emlekszem BA159-ettettem(15eve kb)

0

Vote up!

You voted ‘up’

Schmidt Laci
Schmidt Laci's picture

Sziasztok!

Tamás jól írja, hogy lesz ott még más baj is. Annyi fáradságot vehettél volna, hogy megnézed a 2SD2499 adatlapját.Ezt a HQ video oldalon is meglehet nézni!Az S 2000 biztosan nem jó ebben a készülékben sorvég tranyónak!A kísérletezgetés sajna nem sok eredménnyel jár!A sorkimenő ragasztása, gányolása, nem midíg jár kellő eredménnyel!
Kb egy hónapja volt egy ugyan ilyen készülékem, amelynél szintén csattant a sorkimenő.Volt új sorkimenőm, beépítettem, a sorvégfokot megjavítottam, de a készülék nem indúlt. Processzor csere megoldotta.Ezzel nem azt akarom mondani, hogy itt is a proci a rossz. Azt viszont nem árt tudni, hogy a sorkimenő csattanása felér egy villámcsapással.Nagyon ritka, hogy a proci megússza.

kellemes estét mindenkinek!
Üdv:Laci

0

Vote up!

You voted ‘up’

ELKO4
ELKO4's picture

2SD2499 SI-N+DR 1500/600V 6A 50W 0.3uS
S2000AF SI-N 1500V 8A 125W 0.7uS

Ez önmagában egy probléma, de lesz ott más baj is. Műterheléssel, üresen megy a táp? Sormeghajtás van-e, stb stb....

Üdv.

Tamás

0

Vote up!

You voted ‘up’

BLLaci

Szia!

Ez nem egy hűde bonyolult gép, szerintem. Ha a sorki csattan, a 2SD nekem szinte mindig megfeküdt, csere ugyanerre és megy. A sorki ragasztása előtt láttad, hogy csattan? Mert ha igen, akkor most mennie kellene. Ha nem indult már akkor sem, akkor nem biztos, hogy megússzuk egy ragasztással. Lehet, hogy bele kellene próbálni egy másikat.

Laci

0

Vote up!

You voted ‘up’

More similar content