You are here

ELECTROLUX ESL66060R mosogatógép - Melyik tacho jó hozzá?

10 posts / 0 new
Last post
bozo
bozo's picture

Sziasztok!
Szeretnék segítséget kérni egy (saját) Electrolux mosogatógép javításához. (pnc: 911436002/03; type: 911D22163A2; model: ESL66060R)

Alapvető problémája, hogy nem melegíti fel rendesen a vizet. Volt már rá példa egyébként amikor igen, tehát képes rá, de többnyire langyos vagy hideg vízzel dolgozik.
Hosszú út vezetett odáig, hogy a tacho-t is megnézzem. Szakadás van, tehát azt cserélni kell.

A kérdés röviden az, hogy mire?

A motor egy Nidec EB 085D25/2T típusú és sárga vezetékű tacho tartozik hozzá. De sajnos ennél pontosabb infót nem tudok róla s konkrétan ehhez a motorhoz nem tudom melyik való.
Olvastam olyat, hogy 200 Ohm körüli érték szokott (?) lenni Electrolux esetében. S a sárga vezeték elvileg pont ezt hivatott jelölni, de egyérteműen nem sikerült erről megbizonyosodnom.
A boltokban kapható nagyon hasonló taho, de egyikre se írják, hogy kompatibilis lenne vele.

Árban is eltérnek, de gondolom a tekercselés is eltérő. Azt pedig simán el tudom képzelni, hogy a vezérlő panelnak nem mindegy mekkora értéket kap. Működni lehet működni fog, jó lenne a belevaló alkatrészt tenni.

A legtöbb helyen BEKO mosógépbe valót árulnak.

Van tapasztalata valakinek? Esetleg lehet ezt valahol akár használtan beszerezni?

 

Comments
janyka30

Ha ez segítség!? 

0

Vote up!

You voted ‘up’

bozo
bozo's picture

Ez egy Beko mosógépbe tacho? Igen, ilyet láttam, hogy lehet kapni, köszönöm!
Mondjuk az érdekes, hogy a nevében pont ott van az AEG!!!

S azt is hogy sok-sok támogatott eszközt sorolnak fel. De ki tudja miért, az electrolux és tásait nem, Még az electrolux saját alkatrész webshopjában is árulnak tacho-t, de nem írják, hogy kompatibilis lenne ezzel a mosogatógéppel.
Sőt, próbáltam a motor gyártótól is speckót, hogy valami infót szerezzek róla, de semmi.
Előbb találok bizonyítékot repülő csészaljak létezésére, mint ennek az alkatrésznek a paramétereire. smiley

1

Vote up!

You voted ‘up’

janyka30

Nekem is volt ilyen hibám, igen végig ment a mosogatás de a tacho csere megoldotta. 
Megpróbálom megkeresni honnan rendeltem és küldöm. 

0

Vote up!

You voted ‘up’

mindigehes

Szia!

Voltam ilyen cipőben. Aztán egy candy mosógép motorból lila vezetékest beletettem. Működik. Hónapok óta... Mivel nem tudtam mi volt az eredeti, sorba kötöttem vele 47ohm-os ellenállást...

(Egyébként ezért nem fűtött... Ha nincs tacho jel, nem fűt, és maximumon jár a motor. Hibakódra nem áll ki, csak service menüben látod, hogy nincs tacho jel...) Gondolom azért nem fűt, mert mi van ha nem kering a víz... Csak akkor mé nem áll meg... Na mindegy, csak én is szívtam ezzel.)

1

Vote up!

You voted ‘up’

bozo
bozo's picture

igen, szerintem olvastam is a korábbi fórum bejegyzéseket, csak nem tudtam mi lett a vége. De most már azt is tudom, köszönöm!

Azért az még foglalkoztat, hogy ha pl nincs olyan sok vezeték feltekercselve, akkor kevesebb feszültség generálódik. Ha áramerőssség vay feszültség nagyságából számolja ki a fordulatszámot, akkor egy nem odavaló érzékelő félrevezetheti. S mondjuk mindig jobban pörgeti, mert azt az infót kapja, hogy még csak fele olyan gyorsan megy mint kéne. Ha nem nagy az eltérés, akkor ez persze lehet minimális elcsúszás is.

0

Vote up!

You voted ‘up’

mindigehes

Szia! Nem feszültséget mér. Ha megnézed az elektronikát, védőellenállással indul, majd két szembefordított dióda, és egy opa... A mágnes körbefordulását számolja ..

1

Vote up!

You voted ‘up’

bozo
bozo's picture

No, ez egy remek hír! :-) Megnézem, köszönöm!

0

Vote up!

You voted ‘up’

guriga

Gondolom erről beszélsz.
https://forum.teamhack.de/thread/65109-sp%C3%BClmaschine-electrolux-aeg-...
Csak nem értem az összefüggést a fűtéssel.

0

Vote up!

You voted ‘up’

bozo
bozo's picture

Igen, innen vettem a sárga szín és ellenállás kapcsolatot.. s innen meg egy cáfolatot:

http://alkatreszek.org/750-tacho-tekercs-mos%C3%B3g%C3%A9pbe.html

A kettő közötti kapcsolatról itt is olvastam korábbi tapasztalatok révén, illetve találtam doksiban is hivatalos bejegyeztést, ami teljesen illeszkedik a problémára.

display: id0

Displayed to the user: NO

Description of the alarm condition: Problems with the washing motor: no; signal from the tachymetric generator (washing pump powered, but no signal from the generator)

Machine status: The heating element is switched off. If the fault persists after the Time-out, the washing pump operates at maximum speed and the alarm code is stored in memory (the cycle continues)

Possible causes: Motor winding interrupted / short-circuited; motor jammed (foreign bodies); wiring to washing motor faulty; motor capacitor faulty; Tachymetric generator interrupted / short-circuited; circuit board faulty.
 

0

Vote up!

You voted ‘up’

More similar content