You are here

Electrolux EWT10110 mosógép programleállás után nem indul

15 posts / 0 new
Last post
torokj

Tisztel Kollégák!

Kb 5 éves a mosógép,leállt a program közben.
Nem szivattyúzott le,kimertem a vizet,nem indul semmilyen program újra.
Bekapcsoláskor hallatszik 2 relékattanás,de nem tölti a vizet,mintha nyitna a töltőszelep,de abban a pillanatban leáll,villog a startgomb.
A szivattyúmotor nincs eltömődve,kiszerelve működik.Szűrők megtakarítva.
Az ajtóretesz is zár,az interlockkapcsoló is jónak tűnik.
Sajnos elfogyott a tudományom utoljára energomatokat javítottam 20 éve...
Hol induljak el,mit érdemes megnézni ezeken?
Köszönök előre is minden segítséget,ötletet.
Torokj

Comments
Kalex
Kalex's picture

Szia!

Beírhatnád a címbe: Megoldva, a nyitószöveghez pedig a módozatot.

Üdv! Kalex

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Indíts egy tesztprogramot és kivillogja a hibát.
Üdv:András

0

Vote up!

You voted ‘up’

torokj

Szia,
Melyik billentyűkombináció indítja?

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Pr gomb 12 óra állásba(kikapcsolt állapot)
Start gomb és a mellette levő gomb egyszerre nyomvatart és így fordítod el a pr gombot 1 óra állásba.Kb 5 mp múlva elengeded a két gombot és máris a diagnosztikai programban vagy.
A ledek elkezdenek egymás után felvillanni(led-teszt.)
Ha elfordítod a pr gombot az óramutató járásával egyező irányba eggyel,akkor kapcsol az 1. mágnesszelep
Következő állásba a 2.mágnesszelep ,a következőbe a 1+2.mágnesszelep(öblítés).A következő pozíció a melegvíz szelep(ha van,ha nincs(márpedig nincs)akkor síri csend).A következő állásban a fűtést teszteli(ha nincs meg a vízszint,akkor rátölt).Következő pozicióban motor-teszt.A következő állásban szivattyú és centrifuga ford.A következő a dobpozicionálás.És most jön ami minket érdekel....a pr gomb 10.poziciójánál jelzi ki az utolsó elmentett hibaüzenetet(pl ötször villog pirosat majd kétszer zöldet=E52 HÜ)Ezt olvasd le,hogy nálad hogy villog!
Remélem jól írtam le,mert fejből próbáltam segíteni.
Üdv:András

0

Vote up!

You voted ‘up’

torokj

Szia,
52 hibakód, nem indult el se a mosó se a centrifuga motor tesztüzemben.
Motor triac?

0

Vote up!

You voted ‘up’

kisandras79

Nem véletlen írtam példának az 52-es hibaüzenetet....Valószínű,hogy triak zárlat.,de mérd ki a motort először,állórész 1-2 ohm,forgórész 2-3ohm tacho értéket nem tudom,de itt annyira nem játszik szerepet lényeg ne szakadást mérj.És ami még fontos,hogy állórész és forgórész között ne legyen 5megaohmnál kisebb ellenállás és tacho + forgórész között se legyen ohmikus kapcsolat,mert ez is behülyíti a gépet.
Üdv:András

0

Vote up!

You voted ‘up’

torokj

Szia,
Forgórész csatlakozón szakadást mérek,remélem "csak" a hővédelem.
Ez hol helyezkedik el pontosan?Ez anyagfáradás miatt is meg tud szakadni vagy túlterhelés következménye?

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Nem csak a szénkefe kopott el?

0

Vote up!

You voted ‘up’

torokj

Köszönöm szépen a segítséget,tényleg a szénkefe volt elkopva.

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Nincs mit,ezért vagyunk itt.
Üdv András

0

Vote up!

You voted ‘up’

csecsdoki

Fütésrelé illetve motor triak ezek szoktak lenni.

Javítgatunk-javítgatunk és még nem néztük meg belülről...

0

Vote up!

You voted ‘up’

city217

Szia.
Az a két relé kattanás lehet egy relé. ..és hallod zuhogni a vizet egy pillanatig?
Aztán megyünk tovább.
Üdv.

0

Vote up!

You voted ‘up’

torokj

Szia,
Nem engedi át a vizet.Hallom hogy "meghúz" a mágnesszelep de nem folyik át rajta víz.El lenne kövesedve,tömődve?

0

Vote up!

You voted ‘up’

city217

Szia.
Én nem tudom, te vagy ott.
Kell hallanod két kattanást, az egyik a zár a másik a beeresztő szelep utána a niagara. Ha ez megvan akkor indul a motor.
Üdv.

0

Vote up!

You voted ‘up’

More similar content