You are here

Ford 5000C nem szól

7 posts / 0 new
Last post
speedservice
speedservice picture

sziasztok
Hoztak egy fenti Visteon autórádiót, hogy nem szól
Látszólag minden működik rajta (kódot nem kér) automata hangolásnál megtalálja az adót, a kazetta lejátszás is elindul, de tök süket teljes hangerőn is.
A hangtesztet elindítva (lenyomva tartva a 3-as és 6-os gombot) az szól rajta.
A hangprocesszorig (70016SE) eljut a jel, a kicsatoló 1kohmosoktól a végfok is él. Olyan mint ha döglött lenne benne a hangprocesszor, de egy másik fórumon írták, hogy Ő már kicserélte, de nem lett jó
Kapcsolási rajzom nincs. Külföldi fórumokon írnak hasonló hibáról, de nem írnak rá megoldást.
köszi

Comments
BTS_szerviz
BTS_szerviz picture

Szia, bugyuta kérdés, de mégis: ugye nem telefon módba csinálja, hanem bármikor?

A

0

Vote up!

You voted ‘up’

vadmalacka
vadmalacka picture

Hi!

Tehát a 70016SE az a maszkja, az egy TDA7460N, és most is azt mondom, hogy ez valami kommunikációs hiba a proci és hangproci között. Meg kéne nézni mi folyik az adatvonalakon.... De beírod a elektronlinébe a TDA7460N és van ott egy pár topic erről

0

Vote up!

You voted ‘up’

tomirevesz
tomirevesz picture

Igaz, én szívtam vele, a CREF lábon lévő kondival szórakoztam...

0

Vote up!

You voted ‘up’

Inhouse
Inhouse picture

Szia!

És neked jó lett?

0

Vote up!

You voted ‘up’

vadmalacka
vadmalacka picture

                                           Hi!

Igen, működik a következő ki-bekapcsolásig.

0

Vote up!

You voted ‘up’

speedservice
speedservice picture

Feladtam, nem lett jó. Nem ért annyit az egész, mint amit elkínlódtam vele.

1

Vote up!

You voted ‘up’