You are here

Fujitsu-Siemens YBBH056543 comp.-szerintetek táp- vagy BIOS-hiba? (Kösz mindenkinek, ennyi volt!)

29 posts / 0 new
Last post
thanatos
thanatos picture

Szevasztok, kedves Kollegák!
Van esetleg tapasztalata valakinek a címben említett szörnyeteggel kapcsolatban?
Anamnesys: a dögöt használtan vettem kb. másfél éve. Fél évig kifogástalanul működött, ezután elkezdett - egyre gyakrabban - újra indulni. Végül már "talpra sem állt", csak próbálkozott sorozatosan. Pont úgy festett, mintha a tápját túlterhelné valami,és beindulna a túláram-védelme.
Sorra leszedegettem róla a nagyobb terheléseket -HDD, stb. - , de rá se rántott. Ezután szétkaptam a tápját, mondván, valamelyik védelme indulhat be, talán egy dióda vagy szűrőkondi hibájából. No, úgy raktam össze villámgyorsan, lévén, hogy a szarkafészek ehhez képest egy mérnöki alkotás. Viszont: kihúzva a csatikat és leterhelve a táp remekül működött (ezen kívül a masina egyszer véletlenül talpra állt, és 2 napig ment folyamatosan).
Ebből gondolom, hogy esetleg a szerkezet BIOS-ának az a része sérülhetett meg, ami a tápellátást vezérli (a gépezetben nem találtam zárlatot se nézve, se mérve), így hát kissé tanácstalan vagyok.
Kérdésem tehát: lehetséges, hogy a BIOS renitenskedik, vagy nem úszom meg a táp másodszori szétszerelését? Ha valakinek esetleg van ilyen irányú tapasztalata, hálás lennék, ha megosztaná velem!
Köszönöm előre is (a "dobd ki a francba"tip. jótanácsok mellőzését kérve): Thanatos

Comments
thanatos
thanatos picture

Nb. Kollegák, szeretném mindenkinek megköszönni - utólag is - a többé-kevésbé segítő szándékú hozzászólásokat! Ezek közül eddig, úgy tűnik, Formasu találta el leginkább a "szarva közt a tőgyét": ui. valóban találtam az alaplapon egy - szerintem nem 1000, inkább pár száz uF-es - "meghízott" kondit, ezt kiberhelve legalább a "megpróbál talpra állni" állapotot elértem, ergo: a baj gyökere valahol erre kell, hogy legyen.
(Egyébként: meglepő módon azt én is sejtem, hogy a FET kapcsolni, a kondi meg szűrni is tud, arról nem tehetek, hogy a Google nem tudja, mi a rák haja ez a típusszám, az alaplapon lévő japán hieroglifákat meg majd ráérő időmben lefordítom - úgy is, mint reménytelen hülye.)
Uraim, hálám üldözni fogja Önöket! Thanatos

0

Jaca
Jaca picture
****

Szia!

Ezért kellett volna feltolni egy jó fényképet róla, és biztosan kiszúrtuk volna a púpos kondidat.

Üdv: Jácint

0

Kalex
Kalex picture
*****

Szia!
Mivel:
"Köszönöm előre is (a "dobd ki a francba"tip. jótanácsok mellőzését kérve)"
Így alternatív javaslatom van: kiváló tengerimalac üdülőt tudsz készíteni a házból. A szerencsés malacok imába fogják foglalni a neved!
Valószínűleg alaplap hibád van. Én mindenesetre megmérném az áram felvételét a készüléknek (5v, 12V) a helyén betáplálva.

Üdv! Kalex

0

thanatos
thanatos picture

T. Jótevőm, örülök, hogy hallok Felőled!
Mármost: rá kellett jönnöm, hogy a Tanyának ugyan az a baja, mint nekem: a résztvevők túl logikusan gondolkodnak. Ebből következik, hogy a legtöbb javasolt eljáráson - sajnos, a Tiéden is - már túl vagyok -Formasuétól eltekintve, de ki gondolta volna, hogy egy épelméjű táp után még külön szűrőkondikat építenek be? Az én praxisomban utóljára ilyesmi a jó öreg TTL-korszakban szerepelt, a TI-féle meanderes tápellátás révén, de ott logikus volt, mivel az IC-k kimenetén lévő tranyák gonosz módon egybe-nyitottak, és ezzel igen undorító tüskéket termeltek (bár ezzel felettébb szórakoztató hibajelenségeket idéztek elő, rossebb beléjük utólag is).
Ami meg a comp. racionális felhasználását illeti: űj vállalkozásba kezdtem, és "Meglepetés" márkanévvel ebihalakat tenyésztek benne jelenleg - , a meglepetés terveim szerint akkor éri a kedves kuncsaftot, amikor a halai kuruttyolni kezdenek.(Gondolkodom még a szúnyoglárva-keltetésen is, amit "bszál ki az ocsmány szomszédoddal"márkanéven hoznék forgalomba.)
Akkor majd átállok gólyatojás-keltetésre!
Szia, és kösz a jótanácsot (nehéz szívvel állapítom meg egyébként, hogy igazam lett...) András/Nóri

0

Jaca
Jaca picture
****

Szia thanatos!

" ki gondolta volna, hogy egy épelméjű táp után még külön szűrőkondikat építenek be"

Nos ideje lenne levenni a gép tetejét. Az alaplapon nemhogy csak külön pufferkondenzátorok vannak, de még kapcsoló FET-ek is, sőt néhány helyi táp is előfordul. Mivel fogalmunk sincs, milyen alaplapod van, így sok segítséget nem tudunk adni. Ilyen esetben simán el tudom képzelni akár valamelyik híd (északi vagy déli) BGA-jának golyótörését. Az is lehet, a processzorod krepált be.
De még mindig ott tartunk, hogy van egy google által fel nem lelhető típusszám, ami egy komplett PC-t takar, és az alaplapról fogalmunk sincs, hogy milyen benne.
Amúgy a BIOS csak akkor szokott tönkremenni, ha frissítgetik, ha kell, ha nem.

Üdv: Jácint

0

piki75
piki75 picture

Szervusz, az OP rendszert nem irtad, hogy mi fut rajta, lehet driver probléma is. Én először ujjratelepítéssel próbállkoznák.

0

thanatos
thanatos picture

Szevasz, Piki75!
WIN7-es van rajta. Mármost: telepítés után egy csomó minden nem szaladt rajta, ezért a Hiren segítségével a Driver Identifierrel telepítettem fel egy csomó drivert, amik teljesen jól működtek (amíg a dög nem kezdett sztrájkolni).
Azért kösz szépen: Thanatos

0

piki75
piki75 picture

Mi volt rajta eredetileg? Mert meglehet, hogy más OP redszerre volt az alaplap optimalizállva és a WIN7-es nem tetszik neki. Ki kellene póbállnod ezt a lehetőséget is, vagy a WIN 8.1-t

0

thanatos
thanatos picture

Szevasz, Piki!
Eredetileg XP Home volt rajta, ahogy ezt a matricája is elárulja. Erre töltöttem rá egy - meglepő módon legális és regisztrált (én is meglepődtem, miket tudok szerezni) - 7-est. Működött is - egy darabig... Ergo: biztos, hogy XP-re volt oprimalizálva, ez viszont vagy fél évig egyáltalán nem zavarta. (B.sza meg!)
Kösz szépen: Thanatos

0

Jaca
Jaca picture
****

Szia!

Ez mi a fészkes fittyfene? Ahogy Uniman is írta, ilyen nem létezik. A típust mutató cimkéről tegyél fel egy fotót, vagy legalább linkelj be valamit, amin egy ugyanilyen gép van.

Üdv: Jácint

0

thanatos
thanatos picture

Szevasz, Jaca!
Ez sajnos BIZTOS, hogy a típusszáma (Fujitsu-Siemens Esprimo, tip. akármi), annál is inkább, mert a gyártól mindenféle frissítést erre való hivatkozással tudtam letölteni (már amíg működött a dög).
Azért kösz: Thanatos

0

Jaca
Jaca picture
****

Szia!

Legalább egy hivatkozást mutass, mert a fenti számra még mindig csak a Te bejegyzésed hozza a google.

YBBH056543

3 találat (0,29 másodperc)
Keresési eredmények

Fujitsu-Siemens YBBH056543 comp.-szerintetek táp- vagy ...
elektrotanya.com/?q=hu/content/fujitsu-siemens-ybbh056543...tap...
2 napja - Fujitsu-Siemens YBBH056543 comp.-szerintetek táp- vagy BIOS-hiba? - Electronics Service & Repair Forum.

ElektroTanya | Service manuals and repair tips for ...
elektrotanya.com/
Oldal lefordítása
2016. febr. 24. - Fujitsu-Siemens YBBH056543 comp.-szerintetek táp- vagy BIOS-hiba? 6 óra 7 perc, 23. Számítógép · 11AK30S2 chassis valamikor eltünik a ...

Logitec c170 Web kamerán csipogós visitós a hang ...
elektrotanya.com/?q=en/content/logitec-c170-web-kameran...hang
Fujitsu-Siemens YBBH056543 comp.-szerintetek táp- vagy BIOS-hiba? Wayteq xTAB-80 software keresés ›. By marosi at 2016-04-16 19:37; Számítógép ...

Üdv: Jácint

0

uniman
uniman picture
**

Hello Jaca.
"Falra borsó" ez az egész! Méghogy "comp."... :szetver: Lehet, hogy egy hold-"comp"?
"Mi a csoda ez, a "gugli" sem hallott róla! ...ezidáig. uniman, 2016-04-16 21:42 ID:339312"
Csak tudnám, hogy hány darab férne el benne az udvari malackáimból (cuzámen 11-en vannak!)
Üdv.: Uniman

File csatolás: 

0

Jaca
Jaca picture
****

Szia!

Tehát asztali gépről beszélünk? Mi van az alaplapra írva?

Üdv: Jácint

0

thanatos
thanatos picture

Szevasz, Jácint!
Valóban asztali gép (nyilván láttál ilyet, az a lapuljka-forma, szóval nem a "klasszikus torony". Ezért alaposan össze van zsufizva benne minden.Hogy mi van az alaplapján, hirtelenjében nem tudom (pedig felírtam, de minek),megnézem és nyekergek!
Kösz szépen: András

0

formasu
formasu picture
*

Szia!
Ezt a hibát az alaplap valamelyik /1500-2000 uF-os/ táp elkója is szokta okozni. Van, amikor látszik is rajta, de nem mindig.

Üdv: formasu

0

gaborelek
gaborelek picture

Üdv!2 lehetőséget mondanák. a kikacsolás oka Táp hiba próbálj egy működő tápot kölcsön kérni. 2 Nézd meg a biosba a proci hőfokát egy ideig maradj itt és figyeld hogy menyire emelkedik a hőfok. tegyél friss hőpasztát a régit acohollal mosd le és vékonyan tegyél újat.
A chipsetnél ugyan ezt végezd el. az oprendzsert valószinű újból kell
telepítened asok leállás végett. üdv.egy számitógépes.

0

thanatos
thanatos picture

Szevasz, gaborelek!
Kösz a tippet, megnézném - de hogy a rákba, amikor a gép nem indul be? (Dacára annak, hogy a tápja kiszerelve és névlegesre terhelve tök jól működik.)
Kösz mégegyszer Thanatos

0

gaborelek
gaborelek picture

Üdv:Talán ez segít! húzd ki a 220-as kábelt.Az alaplapból vedd ki a gomb
elemet.Várj egy percet és próbád újra indítani. bios reset a neve.
És azért még egyszer mondanám próbáld másik táppal így szűkülni fog a
hibalehetőség!

0

thanatos
thanatos picture

Szevasz, gaborelek!
Értem, mire gyanakszol, viszont úgy tudom, az elem lemerülésének a legelső jele, hogy az órája elkezd késni (mármint a következő frissítésig). Ilyesmit nem csinált a titkolódzó nyüves francfene. Ami meg a másik tápot illeti: én is erre gyanakodtam induláskor, viszont elhiheted, a tápját inkvizíciós módszerekkel megkínoztam, és tisztességgel működött, szóval - bármilyen kézenfekvő is volt a lehetőség - attól tartok, nem az ő sara ez a sajátos viselkedés.
Kösz az újabb tippet! Thanatos

0

thanatos
thanatos picture

Szevasz, Formasu!
Nagyon köszönöm a tippet-ez teljesen logikusnak látszik, megmagyarázza azt is, hogy külön - mármint kiszerelve - miért működik megfelelően az átokverte táp, és azt is, miért fokozatosan ment tönkre! Ma megnézem és majd beszámolok!
Kösz mégegyszer Thanatos

0

sasa11
sasa11 picture
*

Szia thanatos !
Esetleg kiszáradt hőátadó paszta ?
Azért gondolok erre, mert a leírt hiba is hasonló eseteket produkál !
Szép napot mindenkinek !

Padra Sándor
Alias :sasa11

0

thanatos
thanatos picture

Szevasz, Sasa!
Ezt nem tartom valószínűnek (azért megnézem ezt is), mivel ilyenkor valamelyik hőmegfutás elleni védelem indulna be, viszont ehhez idő kell, amíg az illető alkatrész "megfelelőképpen" felmelegszik.Tehát a dögnek be kellene indulnia, csak egy idő után leállna.
Márpedig nem ezt teszi az istenverése...
Kösz: Thanatos

0

Shizo
Shizo picture
**

Szia!
Nem Bios hiba,az alaplapon probald holegfuvoval atfujni a chupsetet.

0

thanatos
thanatos picture

Szevasz, Shizo!
Kösz a tippet, megpróbálom (bár kissé pesszimista vagyok),az eredményről beszámolok!
A legjobbakat: Thanatos

0

uniman
uniman picture
**

Hello.
Mi a csoda ez, a "gugli" sem hallott róla! ...ezidáig.
Üdv.: Uniman

0

SzBálint
SzBálint picture
***

szia: nem lehet, hogy tele van mindenféle "szeméttel"?

Bálint

0

thanatos
thanatos picture

Szevasz, Bálint!
Kösz a gyors reakciót, de sajnos nem: azzal kezdtem ui., hogy szabályosan kiporszívóztam a kis édest, de ezzel se értem el semmit.(De legalább kívül-belül csillog-villog, ha nem is működik, fene belé!)Ellenben, ha a "szemetet" szoftverileg gondoltad, sajnos ez sem áll, mert egy szűz új üres HDD-vel ugyanezt (nem)csinálja. Amire ép ésszel (hardverileg) gyanakodhat az emberfia, azt hiszem végig próbáltam, ezért gondoltam a BIOS-hibára.
A legjobbakat: Thanatos

0

Sponsored links