You are here

Hibás VoltCraft VC890 digit multiméter javítása (MEGOLDVA)

8 posts / 0 new
Last post
csolo2

Kedves Fórum olvasók,
A tárgyi hiba az, hogy új elemmel is kb. egy másodpercre bekapcsol, aztán ki és ennyi. A javításához tudtok valakit ajánlani, vagy egyéb segítséget adni? Előre is köszönöm.
Üdvözlettel: Csolo2

Comments
kallospeter

Szia!!  Volt mar itt hasonlo tema boncolgatva.Annyira emlekszek hogy van egy idozito aramkor ami altalaban a kapcsolo nyomogombja melett talalhato es egy elko toltesen alapszik.Az elko ertekenek novelesevel vagy csokkentesevel lehet a bekapcsolva maradas idejet valtoztatni.Leg nagyobb valoszinuseggel ez az elko van megmenve.Peter

0

Vote up!

You voted ‘up’

csolo2

Peter és Bálint, sziasztok, nagyon köszönöm a segítségeteket. Egy iskoláé a műszer elhozom és megvizsgálom javaslatotok szerint. Jelentkezem az eredménnyel. Mégegyszer Köszönöm!.
Üdvözlettel: Csolo2

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

szia: van egy C11, 33uF elkó, meg kell mérni, ha csökkent a kapacitása ki kell cserélni, lehet 47-220 uF is, ízléstől függően, jóval tovább marad bekapcsolva

Bálint

File csatolás: 

0

Vote up!

You voted ‘up’

kallospeter

Szevasztok!!

En azokra a muszerekre gondoltam amelyek egy gombnyomasra indulnak es egy bizonyos ido utan maguktol kikapcsolnak.A rajz alapjan , a Te muszered a mereshatar kapcsolo elforditasaval indul es az OFF pozicioban van kikapcsolva.Ha ez igy van,akkor a hozzaszolasom nem ervenyes.Akkor "a kutya mashol van elasva".  Peter

0

Vote up!

You voted ‘up’

csolo2

Szia Péter, köszönöm a figyelmeztetést, de van benne automatikus off is. Még nincs a kezemben a műszer, valószínűleg a jövő hétre csúszik. Fogok jelentkezni ha előbbre jutok. Üdv.: Csolo2

0

Vote up!

You voted ‘up’

csolo2

Sziasztok, egy hét betegség miatt a héten eljutott hozzám a műszer. Bekapcsolva valóban a Voltcraft felirat megjelenését követően az eszköz kikapcsolt.
Kivettem a 9V-os elemet, egy sárga (a legsatnyább) Varta volt, 8,5 V alatti feszültséggel. Kicseréltem egy Aldis 9V-os (hát ez se egy GP elem) elemre. Láss csodát minden rendben. A műszer minden funkciója hibátlanul működik. Mivel a próba során észrevettem, hogy a beállításokat kikapcsolást követően felejti, kicseréltem a CR2032-es líthium elemet, innentől olyan mint az új. Köszönöm a segítségeteket. Üdvözlettel: Csolo2

0

Vote up!

You voted ‘up’

Malibu

Szia!
Csak most olvastam végig a topikot,
hát nem mindegy a Voltcraft VC890 vagy Victor VC890 wink

Üdv Mali

0

Vote up!

You voted ‘up’

More similar content