You are here

HP Compaq 6735s boot probléma.

10 posts / 0 new
Last post
Isaac
Isaac picture

Sziasztok!

Na ez mi a franc lehet?
Régebben találkoztam hasonló üzenetekkel boot-olás alatt, de nem ez volt a konkrét szöveg!

Akkor HDD, vagy sata kábel, régebben IDE kábel...
Vagy az alaplapi vezérlő volt a gond.
A legjobb esetben csak a partíciós tábla szállt el a vinyón.

Na de az is fura, utoljára semmi gond.
Tegnap felraktan tőltőre, mert már régen használtam.....
Most bekapcsolom, azt ez az üzenet vár.
Amúgy SSD van.

Biosban a "Self-Test" a meghajtóra minden ok.

Meg sűrüen azt csinálja, hogy kép sincs!
Rárakom a töltőt, kikapcsolt állapotban, majd úgy indítom...
Egyből van kép is.

Az akksija amúgy jó szar!
Max fél óra.
De ez nem lehet!!!!!!
Mármint befolyásolás.

File attachment: 
Comments
Mr._V.
Mr._V. picture

Hát neked még megy ez a típus???
Én 1x vettem ilyet, gariidő után 1 héttel alaplaphibás lett, így hogy ne kelljen mindent újratelepíteni, vettem egyet használtan, az még fél évet bírt és szintén alaplaphibás lett. Szóval 2-ből 2, azaz szériahiba. Elvileg VGA chipet mondott az egyik szervíz, aki nem csinálta meg, a másiknál meg 1 hónapig volt, de valójában szét se szedték.
Szóval ha netán alkatrészre lesz szükséged, akkor 1 még majdnem egyben van, a másikat már kezdtem bontani. A 2 akkupakk még megvan, akkor jó volt és asszem feltöltve lettek elrakva, de már 3-4 éve legalább, szóval állapotuk kérdéses.

Ezzel a hibával nem találkoztam még. Elvileg checksum-ot nem is kéne néznie boot alatt.

0

Vote up!

You voted ‘up’

Isaac
Isaac picture

Szia!
Frankón tökéletesen működik nekem! wink
12000-ért vettem tavaly.
SSD-vel egész jó "pörgős" aránylag.
Igaz WIN10-hez nehéz volt beszerezni a VGA drivert......
De azért megoldódott!
Igaz, ez sem az igazi, mert csak 1024x768 a maximum felbontás.
Elméletileg többet kellene tudnia!
Legalább 18 drivert próbáltam, mire legalább elfogadta (felismerte) a VGA-t telepítés közbe!

Procid az milyen van hozzá?
Mert ha a legnagyobb ebben a szériában, akkor lehet érdekelne.
Plusz még a memória 1db 2GB-os DDR2 800MHz.
Billentyűzet milyen van? Mert az enyém német sajnos.

Hát az akksi ilyen sok időt pihentetve......
Nem tudom kapacitásban milyen lehet?
Lehet az is érdekelne.

Procik ezek voltak anno:
Nekem az RM-70-es van.

  • AMD Turion X2 Ultra Dual-Core Mobile Processor ZM-86 (2.4 GHz, 2 x 1 MB L2 cache)
  • AMD Turion X2 Ultra Dual-Core Mobile Processor ZM-82 (2.2 GHz, 2 x 1 MB L2 cache)
  • AMD Turion X2 Ultra Dual-Core Mobile Processor ZM-80 (2.1 GHz, 2 x 1 MB L2 cache)
  • AMD Turion X2 Dual-Core Mobile Processor RM-70 (2.0 GHz, 2 x 512 KB L2 cache)
  • AMD Athlon X2 Dual-Core Processor for Notebook PCs QL-60 (1.9 GHz, 2 x 512 KB L2 cache)
  • AMD Sempron Processor for Notebook PCs SI-40 (2.0 GHz, 512 KB L2 cache)

0

Vote up!

You voted ‘up’

Mr._V.
Mr._V. picture

Egyenlőre a 2-ből 1-et találtam meg hirtelen... káosz van a garázsban (és most hideg). Abban Athlon-os CPU volt, de az már eladásra került. Amelyik jobban egyben van, azt majd még keresem.
Viszont van egy magyar hiánytalan billentyűzetem hozzá (490267-211 HUN). Ha jobb idő lesz, majd megkeresem a másik gépet is, abban is magyar bill. volt, igaz minek neked kettő.
RAM el lett használva más gépekbe, illetve azok lettek "bővítve" velük. Jelenleg ezek vannak "szabadon":
Apacer 1GB SOD PC2-5300 CL5 1db
HYS64T64020HDL-3S-B 512MB PC2-5300S-555-12-A0 1db
MT4HTF3264HY-667B3 256MB DDR2 667MHz CL5 1db
esetleg még 1 működő gépből Hynix HYMP512S64CP8-Y5 AB-C 1GB PC2-5300S-555-12 1db
...tehát nem elég nagy és gyors neked egyik sem.

És van még 2db hozzá való táska is (HP-s gyári).

Én még a használtat is egy nullával többért vettem annó, mint te a tiedet.

Ha jól emlékszem ATI videó volt benne, én 7-essel és XPx64-el használtam, azokhoz volt minden... de csak kitartás kell és biztos találsz.
A mostani Acer gépemet 10-essel adták ki, tehát nem is létezett hozzá 8-asnál régebbi driver, de orosz oldalakon kb. 500MB-s csomagokban volt összeválogatott 7-eshez, amit azóta sikerül 1-2 eszköz tekintetében még újabbra is cserélni (pl. Intel). Nekem az durván 1 hónapomba került, hogy megtaláltam a megfelelő driver csomagot, szóval csak kitartás kérdése.
Gyári driver CD-t/DVD-t talán tudnék adni hozzá, de 10-es driver tuti nincs azokon sem.

1

Vote up!

You voted ‘up’

melyon
melyon picture

Billentyűzetre lehet venni igen jó minőségű magyar matricát. Akár "világító" foszforeszkáló betűkkel is szite minden színben ami kell..
Több éve használom már és hidd el nem jön le, nem kopik ....  nagyon jó és egyszerű megoldás.
Üdv.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

RAM hiba, ha kettő van benne akkor találd meg melyik rossz, ha egy van benne akkor cseréld ki.
Vagy rtc lemerült, állítsd be a bootolási sorrendet BIOS-ban.

0

Vote up!

You voted ‘up’

Isaac
Isaac picture

Szia!

Sajnos igazad volt! sad
Az egyik modul megadta magát!

Csak azt nem értem.....
Utoljára használva, majd leállítva semmi gond nem volt!
Még előzményben sem, mármint "kékhalál", egyéb hibaüzenetek.

Azt úgy 2hét állás után meg meghal az egyik RAM modúl?
Na ez a fura.

0

Vote up!

You voted ‘up’

Oscarrr
Oscarrr picture

Szia!
Radírral tisztísd meg a modulok érintkezősorát, aztán töröld át valami kontakt-tisztítóval. A foglalatokat meg fújkáld ki.
Ez szokott segíteni.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

csak azt nem értem.....

Nos a dolgok igy működnek, egy darabig megy, aztán nem. Nem feltétlen van előzménye a hibának.
Van amit kikapcsolsz, kihúzol, letörölsz...stb és később már nem működik. 
Ez a RAM való bele SODIMM 2GB PC2 6400 úgy 2500Ft magasságában már neked adják, szóval nem egy tragédia.

0

Vote up!

You voted ‘up’

Mosószaki
Mosószaki picture

Aksinélkül? 

0

Vote up!

You voted ‘up’

More similar content