You are here

Indesit IWSC51051 mosógép működési rendellenessége lépett fel, vagy tudatlanságom..

18 posts / 0 new
Last post
Opeles
Opeles picture

Szép estét kívánok Mindenkinek!

A címben említett (IWSC51051) mosógéppel"küzdök". Szinte mondhatni, teljes dugulás és hibás szénkefék okozta, motor nem mozdul szindróma miatt. Jelenleg ott tart a dolog, hogy szénkefe csere és teljes tisztítás után a gép majdhogy nem "tökéletesen" üzemel, de egyenlőre azt gondolom, hogy mégsem. A tesztprogramot is lefuttattam, és nem jelzett hibát.

Bármelyik programot elindítva, kb 6 sec vizet vesz után jön 120sec szivattyúzás (Mindeközben a led kijelzőn normál üzemi kijelzés, tehát semmi hibaüzenet) Ezt bármelyik programon próbálva elvégzi, és utána újra vizet vesz, és indul a mosási fázis, és a teljes program végig is megy. Nem tudom, hogy van-e tapasztalatok, vagy valaki találkozott-e már hasonló jelenséggel, és lehet, hogy csak a tudatlanságom, de talán ez így nem rendes működés.

Köszönettel minden visszajelzésért.
Opeles

Comments
lapatnet
lapatnet picture
*

Üdvözlet !

Ez bizonyos Indesit gépeknél az úgynevezett ECO aktiválás. Némi vízfelvétel után ürít a gép majd hosszú szünet és vízfelvétellel indít. Szerintem nem hiba, néha még az összefolyóban lévő víz mennyiségét figyelő elektronika is van az Indseit gépekben.

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Szia!

Nem találtam olyan SM-et, amiben folyamatábra jelzi a programokat. (Olyanra gondolok, mint pl a Whirlpool régebbi AWT típusainál fellelhető volt).

Köszi
Opeles

0

Vote up!

You voted ‘up’

lapatnet
lapatnet picture
*

Üdvözlet !

Tudtam hogy valahol megvan. A képen a megoldás.

File csatolás: 

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Szia Lapanet!

Köszi, aláfekszem, és megnézem.
:-)

Opeles

0

Vote up!

You voted ‘up’

ata2k6
ata2k6 picture

Sziasztok!

Több Arctic és mintha Whirlpool modellnél láttam ezt, hogy indítás után közvetlen az ajtózárás után, kis vizet enged be, majd kiszivattyúzza. Ezután indul a mosás normálisan.

Én arra tippelek, hogy inkább feature mint bug - ugyanis mindig marad némi (gyakran szagos) víz az üst aljában, az előző mosástól, kis vizet ráenged majd kiszivattyúzza, hogy "tiszta vízzel " kezdje a műsort

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Üdv!

Sajnos mégis hibának gondolom, mert ilyen sokáig nem kellene szivattyúznia, illetve a mosóport sem és az öblítőt sem viszi be, vízfelvétel csak az 1-es tartályból történik. Érdekes módon a triak jónak mérhető mindkét szelep esetében, és a szelepek is működnek külön külön tesztelve.

Továbbra is valamilyen vezérlési vagy processzor hibára tudok csak gondolni, de akkor miért megy le a program, és miért megy le a teszt is?

Köszi
Opeles

0

Vote up!

You voted ‘up’

sasa11
sasa11 picture
*

Szia Opeles !
Ne javítsd ami JÓ !
Ezek a gépek így működnek.
Ne mond ,hogy a javítás előtt nem így működött !
Persze a döntés a tied.
Szép napot mindenkinek !

Padra Sándor
Alias :sasa11

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Üdv Sasa11!

A javítás előtt nem láttam hogy működött, ahogy írtam is, szénkefe probléma miatt került hozzám. Szénkefe csere után tapasztaltam, amit írtam. Természetesen nem javítom tovább, ha így jó, de akkor miért nem viszi be a mosóport sem, és az öblítőt sem. :-( Így egyszerűen alkalmatlan a mosásra! Mosószer nélkül neki sem megy :-(

Üdv
Opeles

0

Vote up!

You voted ‘up’

varga jano
varga jano picture
*****

Sziasztok !
Az Indesit e típusa így működik . Ne kapd szét ! Üdv jano

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Üdv Jano!

Ahogy Sasa11 is jelezte, hasonlóan jónak gondolja, de akkor mi lehet az oka, hogy pl a 4-es program esetében, végigmegy a program, de csak az 1. szelepen engedi be a vizet végig a program alatt, így sem a port, sem az öblítőt nem viszi be a megfelelő programszakaszokban?! Már az adagolót is tisztítottam. :-(
Opeles

0

Vote up!

You voted ‘up’

Jaca
Jaca picture
****

Szia!

Nem lehet valami beragadt program? Próbáld resetelni a használati utasítás alapján.

Üdv: Jácint

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Hello Jaca!

Nem találtam reset megoldást erre a típusra.
Üdv Opeles

0

Vote up!

You voted ‘up’

Jaca
Jaca picture
****

Szia!

Amennyiben nullázni szeretne egy már elindított
programot, tartsa hosszan lenyomva a gombot

Üdv: Jácint

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Hello!

Köszi ,ezt is próbáltam, és törli is a programot (ledek felvillannak), de sajnos ugyan az.

Köszi még 1x

Opeles

0

Vote up!

You voted ‘up’

atka148
atka148 picture

Hali!

Hasonló esettel egy IWSND típusnál találkoztam. Ajtózárra tippeltem ott, de a motor volt a ludas. Szénkefék cseréje után hasonlóan viselkedett, csak a kiürítés után itt még egy 2 perces hatásszünet is volt és úgy indult el a program. Teljesen hibátlanul.
Program újra írásával eltűnt ez a jelenség. Szerintem valami tárolt hiba miatt mindig leellenőriz a gép indításkor, de igazából, ha nem lett volna meg a program hozzá, akkor úgy hagytam volna ahogy van.

Üdv!

0

Vote up!

You voted ‘up’

Opeles
Opeles picture

Hello Atka!

Köszi az infót. Ezek szerint Nálad az írással megoldódott? Sajnos írni nem tudok, esetleg nem lehet valahogy ezt a hibát, vagy tárolást törölni?

Köszi
Opeles

0

Vote up!

You voted ‘up’

atka148
atka148 picture

Hali!

Szerintem nem lehet törölni, legalábbis én nem jöttem rá, hogy mi a módja, de hátha valaki okosabb megmondja!

Üdv!

0

Vote up!

You voted ‘up’

Sponsored links