You are here

Indesit WIE 107 - szivattyu, motor nem indul, a vizbeereszto szelepet 1-2 masodpercre nyitja (MEGOLDVA)

3 posts / 0 new
Last post
makaveli
makaveli picture

Sziasztok,

Ma erkezett a cimben levo gep, egy Indesit WIE 107. EVO II panel van benne. Az ajtozar csatlakozoja volt szetegve, az ajtot lezarta, de nem jelzett vissza a procinak. Csereltem az ajtozarat, mostmar lezar, vissza is jelez (vilagit a piros lakat LED). Szivattyuzas programon a szivattyu nem indul. Ha egy centrifuga programot inditok, akkor a szivattyu nem indul, a motor sem forog. Szivattyut ellenoriztem. Motort is, szenkefek rendben. Szelepeket kimertem, minden renben. Ha a nyomaskapcsoloba belefujok csak akkor inditja a szivattyut. Ellenben, ha egy mosas programot inditok, akkor a vizbeereszto szelep 2-3 masodpercre kinyit, majd nem tortenik semmi. Hibakodot nem dobott. A panelen lathato hiba nincs, az alkatreszek, amiket eddig mertem, jonak tunnek. Talalkozott mar valaki ilyen hibaval? Min lehetne elindulni?

Koszonom elore is!

A hibara nem jottem ra, kapott a gep egy masik EVO II panelt. Az EEPROM-ot a hibas panelbol atraktam. Ket mosas lement gond nelkul. Koszonom.

Comments
ata2k6
ata2k6 picture

Szia!

Az ajtózár triakot nézted, jó? Van hogy kimegy divatból amikor szétég az ajtózár.
A nyomáskapcsoló jó? Amikor belefújsz a normálszint kapcsoló kapcsol-e v a vészürítés miatt indul a szivattyú?
Én egy analóg vérnyomásmérő gumikörtéjével tesztelem a nyomáskapcsolót, aminek van kiengedő szelepje.
Ha erősen belefújsz, lehet hogy a vészürítési kontakt miatt indul a szivattyú...

0

Vote up!

You voted ‘up’

makaveli
makaveli picture

Szia,

Igen, az ajtozar triak normalisan mukodik. Szerintem is a veszurites miatt indulhatott a szivattyu. Csereltem a nyomaskapcsolot probara, ugyanaz a jelenseg.

0

Vote up!

You voted ‘up’