You are here

LG 42PQ6000 plazma tévén nincs kép csak hang. (feladva)

8 posts / 0 new
Last post
zoltan35
zoltan35's picture

Sziasztok!
Tapasztaltabb kollégák véleményét/tanácsát/segítségét kérném: A címben szereplő készüléknél az a jelenség, hogy bekapcsolás után csak hang van, képnek nyoma sincs. Feszültségek rendben, viszont a meghajtó panelon levő led szabálytalan időközönként villog. Megnézve a kijelző panelját egy "elfüstölt" kondenzátort találtam. Adott a kérdés, miszerint ez mitől füstölhetett így el (láthatóan nagyobb áramnak kellett ott lennie) illetve mindezt túl élhette-e a meghajtó és más okból nincs kép.
Köszönettel: Kiss Z.

Comments
zoltan35
zoltan35's picture

Sziasztok!
Nos a javítás felfüggesztve, vagy inkább lemondva. Mint kiderült a 15V-os ágat a "T-con" panel terheli... ez összefüggésben lehet a már mutatott és említett kondenzátor részbeni "elpárolgásával", hiszen a hozzá tartozó fólia szakaszt megfordítva a kép szerinti látvány fogadott. Innentől nem invesztálok anyagiakat, sem időt. A javíthatóság nagyon kétséges, megy vissza a gazdájához.
Köszönöm a segítő szándékot. :beer:
Üdv, Z.

File csatolás: 

0

Vote up!

You voted ‘up’

Attee

Üdv!

Tehát, ha jól értelmezem, a COF chip (is) hibás.
Innentől kezdve tényleg vissza a feladónak...

0

Vote up!

You voted ‘up’

isti13

Szia Zoltán! Nem kell mindjárt kétségbeesni, vszínű a kondi lett kivezetéshibés, ettől égett úgy meg a nyák is! Képről látszik, hogy táp és test között vn! Hidegítőkondenzátoron egyenáram üzem közben csak akkor folyik, ha ellenállássá változott! Ebben az ágban a szűrőkondinak robbannia kellett volna, ha válófesz van jelen! Üdv István

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Köszönöm a leírtakat, de egyben szomorító is... legalább volt "gyanúsítottam" miért nincs kép. :hmmm:
Most keresgélhetek tovább valami okot. Amúgy bekapcsolásnál egy pillanatra felvillan a kijelző, de semmi több.
Üdv, Z.

0

Vote up!

You voted ‘up’

isti13

Szia! Az égett kondi két lába között milyen feszt mérsz? István

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
60V-ot, ez a "Va". Ami eltérést viszont csak most vettem észre: a 15V-os vonalon mindössze 4,5V található. Próbálom kinyomozni okát illetve, hogy mi állítaná ezt elő.

Üdv, Z.

0

Vote up!

You voted ‘up’

isti13

Szia! Kikapcsolt állapotban mérj ellenállást ahol 15V kell legyen! Ohm törvény alapján eldöntheted túlterhelt-e a 15V István

0

Vote up!

You voted ‘up’

More similar content