You are here

LG-tv KP-41S5K chassis-pc-8ka kikapcsolás után 1-2mp-múlva újraindúl (MEGOLDVA)

7 posts / 0 new
Last post
fragola
fragola picture

Tegnap hozták ezt a tv-t nemindulási problémával.Az alaplapi kh-k átforrasztása után, ami elég sok volt rajta, elindúlt,kép, geometria, hang,ok...gondoltam röviúton megúsztam,de kikapcs után 1-2mp-re újraindúlt A procit átforrasztottam plusz a környékét.Az smd tranyókat,busz vonal ic-ket,a proci melletti elkók ellenőrizve esr.Amikor kikapcsolom a készenléti piros leden látszik,hogy félig kapcsolt ki a táp, mert fél fénnyel hunyorog, ha így hagyom visszakapcsol,de ha mégegyszer kikapcs a távval ok.A led is teljes fénnyel világít. Aki tud írjon merre keressem a bánatát,relé, ic-fesz stb..ja még annyi a tápelkók ellenőrizve. üdv a mestereknek! fragola.

Comments
Fülesmester
Fülesmester picture
*****

Szia!

Ennek a sasszinak két változata van:
-kis stby fogyasztású jelfogós
-normál fogyasztású jelfogó nélküli

Ez melyik?

Szigeteld ki a processzor 1-es (POWER) lábát!
Ekkor az R68 (4k7) fölhúzza H (5V) szintre az ON/OFF vonalat, amitől a tápegység stabilan stby-ba kapcsol.

Ha ez így hibátlanul működik, akkor a processzorral van probléma, ha nem, akkor a tápegységgel.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

fragola
fragola picture

Köszönöm Fülesmester a gyors választ. Ez a jelfogós sasszé,de majd holnap elkövetem a tanácsait és referálok. Még annyit elfelejtettem leírni ,hogy key nélkül lehúzva kezdtem a műtétet. üdv fragola,, szép estét.

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester picture
*****

Szia!

A jelfogónak STBY üzemállapotban el kell engedni, és ekkor a főtáp nem üzemelhet, mert nem kap AC-t.
Lehet hibás maga a jelfogó, de inkább a húzató tranzisztora (Q802). Az ON/OFF vonalon lehet forrasztási hiba is.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

fragola
fragola picture

Tisztelt Fülesmester! már majdnem jó a cucc,annyi a jelenség,hogy hidegen még 1x visszakapcsol,újranyomva a táv már jó. De ez még fél siker. Cserélve lett a relé,q802,opto,c822,c826,mintha kondi gyanús lenne.A proc. 1-es láb leszigetelve nem indúl.Hát ennyi,gyúrom még... üdv fragola.

0

Vote up!

You voted ‘up’

fragola
fragola picture

Megoldódott a probléma.Fülesmester tanácsára processzort cseréltem egy bontott sasszéból,és lám csodát hibátlanul működik.A proci ON/OF kapcsolója volt hibás. Köszönöm Füles MESTER! Szép napot,és maradjon még sokáig köztünk! Üdv fragola.

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester picture
*****

Szia!

Gratulálok! :oke:

A címbe is kéretik beírni, hogy (Megoldva)!

Nincs mit!

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

More similar content