You are here

Loewe tv magától bekapcsol! Így maradt..lehet hogy nem hibás...

24 posts / 0 new
Last post
Botesz

Sziasztok! Van egy LOEWE XELOS A 32 típúsú TV-m ami hibátlanul működik attól a problémától eltekintve hogyha megy mondjuk 1-2 órát egyhuzamban és kikapcsolom akkor kis idő múlva önállló életre kel.Középen a piros lámpa felett elkezd világítani a zöld és sötétben látható hogy megy a háttérvilágítás egyebet nem produkál,de pl távirányítót nyomkodva villog a lámpa és a számokból bármelyiket lenyomva láthatóan elindul a TV(kialszik a piros csak a zöld világít bejön a kép hang....egyszóval működik)

Az lenne a kérdésem hogy mi okozza ezt illetve hogy mivel orvosolható a probléma hogy ezt ne csinálja?

Gondolom azért ilyenkor többet fogyaszt mint standby módban és azért ez zavaró.Nyílván nem jelentős de akkor se csinálja....

Köszönöm mindenkinek a hozzászólásokat!Mivel nem vagyok TV szerelő és a TV normál üzemében a fent említett jelenség nem okoz problémát ezért úgy döntöttem hogy hanyagolom a témát és majd a főkapcsolónál fogom lekapcsolni...

Comments
Johny81

Hali!
Nekem volt egy hagyományos 100hz es 16:9 es Loewe tévém és ha jól emlékszem annál is volt olyan funkció,mikor együtt világított a zöld és piros led,valami időzítés bekapcsolás,vagy hasonló lehetett...Sajnos már nem tudom megnézni pontosabban,mert már nincs meg..
A menüjét átnézném,nincs e valami opcionális funkció bekapcsolva.

0

Vote up!

You voted ‘up’

city217

Szia.
Azért búcsúzóul beírhatnád a címbe a típust.
Csak azért hogyha keressünk, akkor tudjuk hogy melyik a lehet TV. :)

Üdv.

0

Vote up!

You voted ‘up’

SzG

Egy kapcsolós elosztó nem oldja meg a problémát, de segíthet.

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia Botesz!

Szedd le a hátulját, és nézd át a tápokat, ha lehet oszcilloszkóppal. Keress rajta forrasztási hibákat is. Az is lehet, egy pók beleköltözött, és az bolondítja meg.

Üdv: Jácint

0

Vote up!

You voted ‘up’

Botesz

Szkópom nincs de a táppanelt kivettem forrasztási hibát nem találtam.De úgy gondolom hogyha lenne akkor normál üzemmel is gond lenne.

0

Vote up!

You voted ‘up’

Botesz

Most ott tartok hogy ma is elindult délután ugy hogy egész nap be sem volt kapcsolva. Biztos hogy ez hiba?Mert x idő után mindig abbahagyja...csak zavaró hogy látom hogy világít mindkét lámpa táp megy....aztán vissza lekapcsol.Szerintem ha valamelyik gomb átadna akkor normálisan bekapcsolna de addig nem jut el(?).

0

Vote up!

You voted ‘up’

DINO54

Szia !
Csak egy kósza ötlet, kipróbálni semmibe sem kerül. Takard el az infravevő érzékelőjét. Akkor vajon csinálja-e?
Laci

0

Vote up!

You voted ‘up’

Botesz

Azt próbáltam már hogy elraktam a távját de akkor is önálló életre kel.

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

szia:a szobában van energiatakarékos vagy LED-es világítás?

Bálint

0

Vote up!

You voted ‘up’

Botesz

Szia!Nincs Kompakt fénycső és hagyományos izzó kombináció van.

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

szia: a kompakt fénycső világítást kapcsolgatva nem kapcsol a tv?
Van a házban távkapcsolt villanyboyler?

Bálint

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Hello.
Talán szoftverfrissítések után "matat"...vagy nem?
Üdv.:Uniman

0

Vote up!

You voted ‘up’

Botesz

Szia!Nem tudom szerintem azt akkor kiírná.Én úgy veszem észre hogy inkább használatfüggő.Ha nem sokat megy akkor nem csinálja.Amikor meg így elindul magától akkor meg egy negyed óra után megunja és visszaál standby ba és leáll.Ilyenkor kijelzés nincs de hallhatóan megy(van a tápjának egy jellegzetes hangja)A szoft.verziója V4.1.0
Bár nem tudom hogy ezt hol keresi mert HDMI vel van összedugva a beltérivel.Gondolom ez akkor működne ha DVB ről menne.

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Hello.
Loewe Xelos A32 Chassis: L2xx0...??? "tizenhány" éves ez a TV?
"ha DVB ről menne" Ha jól látom ez a TV DVB-T és SAT tunerrel is el van látva. "Szülőhazájában" pedig akár a DVB-T földi adókon is lehetett hozzá annak idején "OTA" frissítés...
Ha ki van kapcsolva a TV, akkor "frissítés" okán oda kapcsol ahol bele van programozva az "OTA" csatorna adatai...vagy "vakon" végigpásztázza az összes csatornát, ha meg nem talál sehol semmit, kikapcsol...mondjuk negyed óra múlva...(Persze ez csak az én gyanúm.)
De ha ez így volna, akkor a következő bekapcsolásig már nyugton kéne maradnia...de ha azt írod, hogy x idő múlva újra kezdi... :hmmm:
Tálán itt tudhatják a választ: https://www.loewe-friends.de/viewforum.php?f=4&sid=fb52922e3e7aa94c9448a...
Üdv.:Uniman

0

Vote up!

You voted ‘up’

Botesz

Biztos hogy van vagy 15 éves bár évjératot nem találtam benne.
Chassis:(bár nem tudom mi az nem vagyok tv szerelő) L2650 legalábbis ezt írja.
Azt hogy újrakezdi egy ki és be kapcsolás között azt nem tudom így nem látom.
Azt tudom hogyha nem sokat megy akkor nem csinálja.
De ha mondjuk megy egész este(6-10 ig pl) és kikapcsolom akkor 5 percen belül elkezdi a leírt jelenséget de nem mindig,vagy helyesebben nem kapom rajta :)
De ha rajta kapom akkor a távirányítón megnyomva a power gombot bekapcsol és mondjuk utána rögtön ki akkor megint elkezdi.
Ha a tv-n lévő főkapcsolóval kikapcsolom majd x idő mulva vissza akkor egy ideig nem kezdi el.
De akkor ezek szerint lehet hogy ez a jelenség nem hiba csupán sajátosság?

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!

A kezelőgombokat le lehet húzni a panelről? Lehet, átvezet valamelyik gomb. De a tápegységét is át kellene nézni.

Üdv: Jácint

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Nem a settop box kapcsolja be a HDMI-n keresztül? Én jártam így mát eurocsart kábeles csatlakozásnál. Szinte minden éjjel elindult a tv, de elvágtam a kapcsolószálat a kábelben és végleg megszűnt a jelenség.

0

Vote up!

You voted ‘up’

Botesz

Már próbáltam hogy kihúztam a HDMI-t akkor is elindult.Szerintem inkább valami melegedéssel összefüggő jelenség.A táppanelt kivettem de nem látni semmit.Se púpos kondi se repedt forrasztás... Visztont súlya az van! Van vagy 30kg.Melegedésre mi okozhat ilyet?

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Nem gondolom hogy a táppanel okozná. Ha el is indul a főtáp úgy hogy nem a processzor indítja, akkor nem lenne kép és hang mert ezekhez a procinak kell még pár dolgot indítani, bemenetet választani.
Inkább a nyomógombokat gyanúsítanám a manuálján. Bár az meg menet közben is jelentkezne kikapcsolás vagy csatornaváltás formájában.
Ha van gyári beállítások visszaállítása akkor azt meg kellene próbálni.

0

Vote up!

You voted ‘up’

Botesz

Amikor így indul akkor sem kép sem pedig hang nincsen....

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Ha nincs kép és hang, akkor nem biztos hogy a proci kapcsolja be. Végig kellene követni hogy melyik proci láb indítja a tápot. Erre a lábra kellene egy ledet tenni (nagy ellenállással hogy éppen csak világítson - de ne terhelje a poci portját) és ezt a ledet megnézni mikor önálló életre kel a tv. Így kiderülne hogy esetleg magától indul a táp.

0

Vote up!

You voted ‘up’

irokéz

Szia!

Próbáltad levett hátlappal üzemeltetni? Ha nem, próbáld meg, változik-e a jelenség jobb hűtési viszonyok mellett.

0

Vote up!

You voted ‘up’

Botesz

Nem próbáltam de lehet estére leveszem a hátulját.Bár ennek egész jól van megoldva a hűtése de egy próbát megér.

0

Vote up!

You voted ‘up’

More similar content