You are here

Megint Samsung

5 posts / 0 new
Last post
zsoltika
zsoltika's picture

Szerbusztok!
Megint egy cw25m064,sasszi:ks7a.Hiba:a készülék bekapcsol,de a fénye csak hosszú idő után jön meg.A készüléket meg-
vizsgálva a következőt tapasztaltam,a B+ 135V helyett csak 95v ,optocsatolót és táp ic-t cseréltem változás semmi,
a táptrafó csere sem jött be.Várom javaslataitokat!

Comments
etele

hali! sok samsung 4-5 éves korára képcső hibákkal küszködik ez a hiba nálam már többször előfordult az egyik lehetséges hiba a képcső belső zárlat amit a fütőszálról leváló darabok okoznak ezt én úgy orvosoltam az esetek többségében hogy képcsővel pofára kell forditani és pofa felől egy müanyag vagy fadarabbal erőteljesen megkocogtatni --kikapcsolt állapotban ! NÁLAM EDDIG BEVÁLT!--ETELE

0

Vote up!

You voted ‘up’

purke

Szia Etele!
Azzal egyetertek veled hogy uz uj samsungok rossz minosego kepcsevekkel gyartjak, es ez eleg gyakori hiba , de ebben az estben szerintem nem (B+ 135V helyett csak 95v)???????
a tobbi fesz. mekkora ? ,csak a +b a kisebb? ,+b szuroelkok?(c821,c822 100mikro/200volt)
udv purke

0

Vote up!

You voted ‘up’

exGelkás
exGelkás's picture

Szervusz zsoltika!
Elkók?
Üdv:
exGelkás

0

Vote up!

You voted ‘up’

zsoltika
zsoltika's picture

Szerbusztok!
Köszönöm a gyors reakciót.A hiba megoldodott.Megoldás:A tápegység optocsatolóját kicseréltem egy másik típusra,ekkor a tápfesz megnőtt annyira,hogy a fény megjött de a sorméret nem volt jó,innentől kezdve nyert
ügyem volt ,a raszterkorrektor áramkörében át forrasztottam a gyanús lábakat.Eredeti optocsatoló vissza b+135v.
A készülék kiváló.

0

Vote up!

You voted ‘up’

More similar content