You are here

ModelHome MO 0016 indukciós főzőlap

8 posts / 0 new
Last post
cssztivi
cssztivi picture

Üdv mindenki.
Nevezett gép a hál. dugó bedugása után a ventillátor elindul, és szép lassan megáll. A tasztatúrán semmi jelzés. Szétszedve a segédtáp működik, de nem tudom milyen feszültségeket kellene adnia. Az IGBT megkapja a neki járó feszt, de ezen kívül semmi.
Köszi ha tudsz segíteni.

Comments
zsugori
zsugori picture
***

ez úgy néz ki  mint  Millerhaus  MH-1003 ,go proline gd1001,bnm9000,Berlinger Haus BH 9000,bnlife bt-180b better silver royal

0

Vote up!

You voted ‘up’

zsugori
zsugori picture
***

szia
az nem indulhat el anélkül hogy bármit nem nyomsz meg vagy már nyomja a gombokat a mumus csak az meg nem teszi 5v nélkül
sm keresö induction
nincs meg 5v-tod valahol csak 15-18v

0

Vote up!

You voted ‘up’

Attee
Attee picture

Üdv!

Nem tudok kínaiul, de nyugtassatok meg, az első linkelt rajzban a Viper és az FSD nem egyszerre van a tápban....hanem, mint lehetséges opciók, csak hülyén ábrázolva.De nem tudom, mit gondoljak, elég nyugtalanító... :)

1

Vote up!

You voted ‘up’

zsugori
zsugori picture
***

szia
ja
megjegyzés:
A VIPER12  használatakor az R408
használja a 0 ohmos ellenállást q401、
Az R404, R405, R406 nincs beépítve
FSD311 ,
|R408 nincs beépítve, minden más  van.

gyanítom ez még trafós

0

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Üdv.
Hálás köszönet. Mint mindig, most is tőled jött a megolodás

0

Vote up!

You voted ‘up’

zsugori
zsugori picture
***

azért érdekelne majd 1 kép a belsejéről

0

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Szia.
Ok teszek föl képet. A rajz nem teljesen egyezik. Az 5V helyeet csak 3V van, akkor is ha leszedem a trafó terheléseit. A diódák jók, a terhelések nem zárlatosak. Valószínű hogy a vipera vacakol. Megy 60 KHz-en de nem teljes a kitöltés, így gondolom a teljesítmény sincs meg. Most nincs másik, hogy cseréljem.

0

Vote up!

You voted ‘up’