You are here

ORION T32DLED tévé digitális vételnél (kábel) kikapcsolgat. (megoldva)

35 posts / 0 new
Last post
zoltan35
zoltan35's picture

Sziasztok!
Érdekes (számomra ismeretlen) jelenségbe futottam bele. Adott a nevezett készülék, amiben main panelt (TP.SIS231.P83) cseréltem.
Rendben is működik minden, míg nem akarom digitális (DVB-C) vételre használni. Olyankor megjelenik a kép és pár másodpercenként újraindulgat a készülék. Minden más forrásról, pl. HDMI, analóg antenna jel, semmi gond. Flash átírva több tartalommal a helyzet nem változik. Mikor "megbolondul" távra/gombokra sem reagál, olyan mintha foglalt lenne az adatvonal.
Arra jutottam, hogy tuner hiba lehet, de hozzá(bb)értők véleményére is kíváncsi lennék. (integrált tuner lévén, cserélni nem tudom)
Köszönettel: Kiss Zoltán

Hiba nem a készülékben, hanem a szolgáltatónál volt.

Comments
Fülesmester
Fülesmester's picture

Szia!

Ugye, ugye, már régen megmondtam, hogy a probléma a szellemekkel (vagy inkább a szolgáltatói szellemiséggel?) van! :lol:

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

rezon

Sziasztok!

Fülesmester fején találta a szöget.A hiba a DIGI DVB-C adásainál jelentkezik és a szellemiséggel gondok lehetnek.

0

Vote up!

You voted ‘up’

Gergely Zsolt

Egy érdekes hibába futottam Én is. Az első Sencor készülék amit behoztak, a tulaj elmondása alapján csak a digitális adások vételénél kikapcsol, de pár másodperc múlva ismét indul, viszont a távkezelő és a tasztatúra parancsaira nem reagál! Analóg és egyéb bemenetek esetén (scart, RCA...) viszont kifogástalanul működik. A második készülék egy Akira nevezetű, ugyanezeket a hibákat produkálta, ezért azt már be sem hoztam a szervízbe, mondván, ha meglelem a hiba forrást akkor visszatérek rá. A mai napon behozták a második Sencor készüléket, ugyanezzel a hibával. Ekkor hívtam fel "Füles mestert" egy kis konzultációra. Ő említette, hogy nem vagyok egyedül a jelenséggel kapcsolatban. Itt találkoztam Kiss Zoltán leírásával a hibával kapcsolatban. Ezek után Én már nem fogtam bele azokba a "javításokba" amit Zoli már kipróbált.
Úgy látszik a hiba, a Digi hálózatra és az előbb említett (gyengébb) konstrukciókra vonatkozik. Remélem VALAKI csak észreveszi és tesz is valamit a hálózattal, hiszen két nappal korábban még nem reklamáltak, és márkásabb készülékek esetében sem érkezett panasz.

Gergely Zsolt, Salgótarján, 2017.01.04.

0

Vote up!

You voted ‘up’

SzG

"Minden más forrásról, pl. HDMI, analóg antenna jel, semmi gond."
Pontosan melyik bemenetről járatva jelentkezik a probléma?

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
"DVB-C" Szerinted ez melyik bemenet lehet?
Üdv,Z.

0

Vote up!

You voted ‘up’

SzG

Tényleg nem tudom. Melyik bemenet?

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Ne szórakozz már. :) A DVB-C nyílván a koaxon érkezik és digitális adatfolyamról van szó. Ha még ezt sem tudod, akkor mit keresel itt, ráadásul profiként? ----->

0

Vote up!

You voted ‘up’

SzG

De a kolléga azt írta, idézem: "Minden más forrásról, pl. HDMI, analóg antenna jel, semmi gond."
Vagyis az analóg antenna jellel semmi gond.

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Semmi sem változott.

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!

A DVB-C kevésbé ismert, mint pl a DVB-T. Aki nem egy nagyvárosi DIGI vagy UPC koaxkörnyezetben él, annak nem is igazán kell vele foglalkozni, pl még nekem sem volt vele dolgom, talán amikor hangoltam a városban egy TV-t, és ott voltak analóg és digitális adások is.

Üdv: Jácint

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Világos, de ne mond, hogy emiatt megtippelni sem tudtad volna, hogy ugyanúgy koaxon jön a jel és valószínűleg Tv adás érkezik rajta és digitális és így tovább. :D

0

Vote up!

You voted ‘up’

SzG

De a kolléga azt írta, idézem: "Minden más forrásról, pl. HDMI, analóg antenna jel, semmi gond."
Vagyis az analóg antenna jellel semmi gond.

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Továbbra sem változott semmi! Tv-be máshonnan nem érkezhet DVB adatfolyam. Próbálhatod mentegetni, de ez egy nagyon buta kérdés volt. :)

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Tunerre érkező (koax) kábelen, nem analóg hanem DVB-C (digitális) csatornákon kapcsolt ki.
Üdv,Z.

0

Vote up!

You voted ‘up’

formasu
formasu's picture

Sziasztok!
Kár, hogy nem érted! Az analóg jel, és a DVBC /digitális/ jel feldolgozásában van "kicsi" különbség.

Üdv: formasu

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Üdv

Amúgy szerintem csak annyi a gond, hogy iszonyatosanborzalmasan gagyi a cucc és videó dekódolás közben egyszerűen lefagy.

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Ebben teljes mértékben igazad lehet, de biztosan nem véletlen, hogy az egész ország területén ugyanazon időben kezdett jelentkezni a probléma és kizárólag DIGI hálózaton. Valami "frissítés" eredménye lehet, de majd idővel kiderül remélhetőleg. Épp a gagyi (olcsó) mivoltuk miatt ezekből a készülékekből rengeteg került forgalomba.
Üdv,Z.

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Biztos, hogy nem véletlen, valami nyílván változott az adatfolyamban amivel ezek nem tudnak mit kezdeni. Valamelyik tévéhez (amiben ilyen main lakozik) kellene keresni szoftverfrissítést a gyártó oldalán, (ha van ilyen egyáltalán). :)

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Hozzáértők azt mondják, hogy az EPG tartalmat "lőtték" túl, ezzel nem tud mit kezdeni... persze azt is mondták, már orvosolták a hibát. (én nem vettem észre)
Üdv,Z.

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

0

Vote up!

You voted ‘up’

Csaba1002

Szia SzBálint!
Lehet hogy megvan a magyarázat? A Philips tévém ugyan nem kapcsolgatott ki a Digi rendszerén, de az egész múlthéten az EPG furcsán viselkedett, volt hogy a csatornanevek hol eltüntek, hol megjelentek, a műsorok szintén random módon hol láthatóak, hol nem, egy délelőttre a fizetős csatornák megjelentek, újra telepítés után is 2-3 csatorna név nem látszik.
Mintha valakik bütykölnék a rendszert, ki be kapcsolgatnak funkciókat...
Csaba

0

Vote up!

You voted ‘up’

Vigh Tibor

Üdv!

Már nálam is előjött ugyan ez a gép ugyan ilyen hibával. Időnként megy jól, aztán elkezd kikapcsolgatni ilyenkor távra tasztra is nehezen reagál. Akkor ezek szerint ez központi hiba nem is kezdem el szétturni.

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Sziasztok!
Mivel a jelenségről több helyen (már facebook is) olvastam panaszt, vélhetően nem a készülék(?) hibája.
Üdv,Z.

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

0

Vote up!

You voted ‘up’

bencsikjozsi

Szia! Másik fórumon is panaszkodnak furcsaságokra:

http://www.elektronline.hu/wwwboard/thread.php?sorszam=746141&reply=V%E1...

Hátha nálad is

Üdv Józsi

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Sziasztok!
Itt köszönném meg mindenkinek a hozzászólást! "ördögűzőt" még nem találtam! Nos ez a két készülék csinálja csak, közben másokkal is ellenőriztem. Érdekesség, hogy mindkettőben ugyanaz a típusú main lakozik. Próbáltam közvetlenül a modemről és boxról is, helyzet nem változik... ahogy olvasom a másik fórumot amit mutattak, nem én vagyok az egyetlen aki ezzel a jelenséggel találkozott. :hmmm: Na ezt hogyan lehet az ügyfélnek elmagyarázni???
Üdv,Z.

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Üdv

Van egy kolegám aki nagyon ért az ilyesmihez. Kirakta a masinát az ügyfél elé és idézem" értse meg, ez egy szar!". :)

0

Vote up!

You voted ‘up’

imrus101

Hali!
Lehet, hogy a kábel tv földje olyan potenciálon van, amit ez a lap nem szeret. Megpróbálhatnád az antennát leválasztani egy trafóval vagy két szembekötött balunnal, esetleg pár nF-os kondit a jel és az árnyékolás útjába rakni és megnézni, hogy akkor mi lesz. Esetleg megmérheted, hogy mekkora a feszültség a kábel árnyékolásán a védőföldhöz képest, ha nincs csatlakoztatva a tv-hez. Persze a tv-nek működnie kéne, ha nem extrém potenciálon van a bejövő koax, tehát vagy valami tényleg rossz a lapon, vagy nagyon érzékeny erre, azaz hibás a konstrukció.
imrus101

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

A helyzet fokozódik: Gondoltam addig míg ihletet nem kapok, folytatom a munkát egy VINCHI VC32ED3D készülékkel. Legnagyobb meglepetésemre a jelenség ugyanaz!!! (ehhez viszont még nem nyúltam :oops: ) Most már tényleg muszáj lesz megfejteni a hiba okát. Lehet ezeknek a lapoknak ez(is) a gyenge pontja?

0

Vote up!

You voted ‘up’

Inhouse

Szia!

Esetleg nem lehet egy ordas nagy földhurok és azért? Rakj egy mindkét pontot kondival megszakító földhurok leválasztót a TV és a kábel közé, hátha...

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

BUÉK!

Esetleg hívj egy szelleműzőt, aki elűzi a digitellenes háziszellemeket! :beer:

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Pista47

Szia!
Ha nem találsz szellem üldözőt, akkor esetleg megpróbálni a tévét elválasztó trafóval a hálózatra csatlakoztatni, bár a hatása elvileg ugyan az, mint amiről az imrus101 írt, de egy próbát megér.
Talán.

0

Vote up!

You voted ‘up’

Hjoco

Szia!

A földhurok dolgot könnyen ellenőrizheted, szakítsd meg a kábel melegpontját hogy ne legyen értékelhető jel a tuner számára. A hibához így elég kell legyen csak a test bekötése.
Ha mégis az epg töltené túl a memóriát, próbáld meg több csatornán is mert nem minden mux továbbítja az összes csatorna epg adatait, van amelyiknek sokkal szűkszavúbb a műsorújságja.

Nyomravezető lehet az is, hogy a két készülékben melyik fődarab azonos. A chassis nem egyforma, de a proci lehet hogy igen. Vagy a tuner.

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Tuti hülyeséget kérdezek, de ez sosem volt számomra akadály.. nos ha "földhurok" probléma lenne, akkor az ugyanazon kábelen vett analóg jel esetén is jelentkeznie kellene, nem? Én csak TPsis231.P83 lapnál tapasztaltam a hibát.
Üdv,Z.

0

Vote up!

You voted ‘up’

More similar content