You are here

Panasonic TH-37PV60EH nehezen indul (megoldva)

7 posts / 0 new
Last post
zoltan35
zoltan35's picture

Sziasztok!

Nevezett készülék több "sebből vérzett" (foltos kép, relé hiba, stb) amiket sikerült orvosolni. Már nagyon szép kép van rajta és minden működik.. csak épp bekapcsolásnál akadnak gondok. Hosszabb áramtalanítást követőn, (általában) próbálna indulni, de csak kb. 5-7 ciklust követően sikerül neki. Itt jött el az a pont, mikor tanácstalanul pislogok az alkatrészekre... vajon mi okozhatja? Tapasztaltabb kollégák tanácsaira lennék kíváncsi, hátha valakinek van ötlete és megosztja velem.
Köszönettel: Z.
Comments
zoltan35
zoltan35's picture

...Köszönöm a segítséget, megoldódott. Sajnos nem találtam meg a konkrét hibát, hiába méricskéltem többször át a panelt. Végül feladtam és cseréltem a maint. Az eredetin barnulás jelezte, hogy bizony eléggé túlmelegedett párszor anno, lehet a tápegység miatt. Most már minden rendben a készülékkel, szépen teszi a dolgát.

1

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

...lehet elviszem magam az erdőbe, de mivel a 15v csak 13.8v, most ennek okát próbálom kideríteni. Bár még azt sem tudom mi állítja elő.

0

Vote up!

You voted ‘up’

mosomedve
mosomedve's picture

Bizony Kolléga megy az erőbe!! De van aki szereti a természetet!
Az 1,2V differencia nem probléma, attól még kellene indulnia. Nagy valószínűséggel valamelyik táp nem terhelhető induláskor és lekapcsol mielőtt betöltene s szoftver. A stby tápot nézném meg elsőre, hogy induláskor nem rogy-e össze. Utána ugyanezt a főtáppal is megnézném
László

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
No akkor visszafordulok, úgyis hideg ilyenkor az erdő.
Méregetem a tápot, de nem találok eltérést jó/rossz állapot között. Persze nehézkesen haladok, hiszen mikor elindul, sokat kell várni, hogy rossz legyen.. de legalább már tudom merre keresgéljek, köszönöm!
Üdv, Z.
Hm, esetleg azt tudod mennyinek kell lennie a PFC feszültségnek? 380-at mérek.

0

Vote up!

You voted ‘up’

mosomedve
mosomedve's picture

Az még belefér a hibahatárba.
Használjál hűtő aerosolt, könnyebb megtalálni.
lehet egyébkén a main boardon is a hiba,
László

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Jajj, már megint nem jó hír.
Találtam itthon egy ilyen gépet ami 42-es, (kijelző hibás) most azt használom etalonnak. Mérek, mérek, mérek...
Üdv, Z.

0

Vote up!

You voted ‘up’

More similar content