You are here

Philips Senseo HD 7810 kávéfőző nem forralja a vizet (Frissítve)

13 posts / 0 new
Last post
TwiceZo

Szép napot kívánok mindenkinek! Most egy olyan problémával fordulok hozzátok hogy a Philips Senseo HD 7810 kávéfőző bekapcsoláskor rendesen felmelegít és mikor megnyomom az adagolás gomb egyikét akkor elkezd csorogni a kávé, de idő előtt kikapcsolja magát a védelem. Mi lehet a probléma?

módosítás:

Kicseréltem a kondit, és most már felforralni se akarja a vizet. A fűtőbetét (kazán) két pólusa között szakadást mérek. Ez normális? vagy kazánt kell cserélni?

Comments
Halk61

Szia!
Azt a 0,47 mf kondit cseréld 0,68-1,0mf értékre és menni fog. Viszont arra ügyelj hogy a kazánban mindíg legyen víz, különben a fűtöszál azonnal tonkre megy. A kezelésijében le van írva hogy melyik "gombot" kell nyomva tartani bekapcsoláskor, ami feltölti vízzel a kazánt. Januárban kb. 200 darabot javítottam, de már nem emlékszem rá.
Üdvözlettel. Halk

0

Vote up!

You voted ‘up’

TwiceZo

Köszi a segítséget!

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Hello.

"vagy kazánt kell cserélni?" - De csak akkor, ha használni szeretnéd (és a piros kivezetések között mérted a szakadást): http://www.presszogepszerviz.hu/product_info.php?cPath=48_338&products_i...

Üdv.: uniman

0

Vote up!

You voted ‘up’

TwiceZo

Helló! Nem a vezeték közt mértem, hanem a két kivezetése között. A linket meg köszi :)

0

Vote up!

You voted ‘up’

TwiceZo

A 0,47uF-os kondit kicseréltem. pumpál most már rendesen, de most meg a vizet nem akarja forralni. A fűtőbetét két pólusa között végtelen nagy ellenállást (szakadást) mérek. Ez normális?

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
A kivezetések között néhányszor 10 Ohm-t kell mérned, ha végtelen, akkor szakadt a fűtőszál , szerintem , ..... de nem vagyok biztos benne .... :lol:

Üdv! Miki.

0

Vote up!

You voted ‘up’

Kari

Szia Miki!
"..... de nem vagyok biztos benne ...."
Ne viccelj, mè nem, hisz lehet digitalis is; azaz= "megy/nem megy"_ de az biztos_ mint mondogatjuk is :-)...
Kari

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia Kari !
""megy/nem megy"" :taps: Ahhááá ! Tehát digitális ??? Megy az , a kukába .....

Üdv! Miki.

0

Vote up!

You voted ‘up’

Joco76
Joco76's picture

Üdv.

Nekem is ugyanez volt a baj a saját senseo val, van a vezérlőpanelján egy 1uf körüli kondi azt kellet kicserélni mert már csak 200nf volt.

0

Vote up!

You voted ‘up’

TwiceZo

Ezen egy 0.47uf-os fólia kondi meg 10uf-os elkó és egy 470uf-os elkó van. Melyikre gondoltál?

0

Vote up!

You voted ‘up’

flextonos

Szia
Kettö is van nálam az egyiket szétszedve kaptam, hogy nem ment a szivattyú, kicseréltem a kis triacot utána két adagot kifőzött, valami valami pukkant azóta megse nyikkan. Vigyáz ha túlmelegszik és kiold a hőkioldó, nem áll vissza magától. Vizszint érzékelője is lehet hibás próbáld rövidre zárni az érzékelő kimenetét, az a szürke vezetéket, akkor azt érzékeli hogy teli a tartály.
Üdv flextonos

0

Vote up!

You voted ‘up’

TwiceZo

Köszi :)

0

Vote up!

You voted ‘up’

More similar content