You are here

Pioneer LX53 "pattogó" hang MEGOLDVA!

5 posts / 0 new
Last post
dobcsizs75

Sziasztok! Adott a fenti erősítő, usb és net bemeneteken kb. 1-1.5 óra hallgatás után szép lassan előjön egy "pattogó" hang szerűség.Másnap vagy mikor "kihül" minden rendben, és 1 óra után ismét kezdődik. Van esetleg valami tipikus hiba ezeknél vagy egyedi jelenség lehet a probléma?

Comments
DINO54

Szia!
Erről van szó? https://elektrotanya.com/pioneer_vsx-lx53_2020-k_sm.pdf/download.html
Semmi az egész, halál egyszerű készülék. :)
Az nem egyértelmű a leírásodból hogy csatlakoztatott eszköz nélkül is tapasztalható e a jelenség.
Esetleg egy bemeneti szupresszor dióda kezdi megadni magát... :hmmm:
Laci

0

Vote up!

You voted ‘up’

Jaca
Jaca's picture

Szia!

A hiba helyének meghatározására érdemes egy hajszárítóval hideg indulás előtt megkeresni, melyik rész melegedése után jön elő a hiba.

Üdv: Jácint

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

szia:valószínű a forrasztási , vagy csatlakozóhiba a körben. A leírtak szerint melegedés hatására jelentkezik:
Érdemes erős nagyítóval átnézni
Ritkán előfordul még csatolókondenzátor, esetleg az USB/net kör tápellátási hibája is

Bálint

0

Vote up!

You voted ‘up’

dobcsizs75

Köszönöm a válaszokat.Igen akkor is ha nincs semmi rácsatlakoztatva, az usb és a net funkcióknál, a reset sem oldotta meg a problémát.Viszont bárhova kapcsolom cd dvd, sat stb. nincs probléma, sőt most éppen a rádió szól rajta.

0

Vote up!

You voted ‘up’

More similar content