You are here

Samsung CB5320T, SCT11D a hang néha bezúg! Megoldva!

5 posts / 0 new
Last post
Pásztor

Sziasztok!

Nem rég hozták, hogy sípol benne valami. Áram alá helyezve egyből vitte az SMR icét, most jött meg a kit. A tv működik rendesen, csak a sötétebb képeknél elkezd zúgni. Merre keresem a problémát, esetleg a szerviz menüben íródhatott el valami?

Comments
Pásztor

Sziasztok!

Most néztem át a fórumot, és ennek elfelejtettem megírni a fejleményeket. A gépet már elvitték, de a szekunder oldalon még találtam egy-két kondit aminek ki volt folyva a bele, ezek cseréje után a hiba jelenség megszűnt.
Köszönöm mindenkinek a tanácsokat.

0

Vote up!

You voted ‘up’

Pásztor

Sziasztok!

Elfelejtettem írni, hogy ezt a jelenséget AV-módban csinálja, mindigtv dekóderrel. Holnap megnézem a tápkondikat, és megírom a fejleményeket.

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Szerintem cseréld a táp szekunder elkoit is, mert az alacsonyabb sortáp - terhelés mellett leesik a másik (talán 12V) tápfesz.
Meg kellene próbálni előidézni a jelenséget a fényerő levételével, vagy a segédrács poti letekerésével. Ha így nem jelentkezik akkor inkább az AFC trimmeren kellene mozdítani óvatosan, mert az elhangolódás is okozhat zajt bizonyos képtartalmaknál.

0

Vote up!

You voted ‘up’

imrus101

Hali!

A hangnorma be van állítva az adott csatornán? Azt hiszem, hogy ennél a sasszinál is úgy van, hogy alapból egy ?-et ír ki, ezt lehet átállítani B/G-re vagy D/K-ra. Ha nincs beállítva (?-et mutat), akkor is van hang, de zúg.

imrus101

0

Vote up!

You voted ‘up’

More similar content