You are here

Samsung CW25M064 hideg inditásnál kattog

5 posts / 0 new
Last post
reparátor1

Sziasztok!
Fenti TV ha hálózati kapcsolóval indítják,kattog néhány másodpercig.A kattogást a lemágnesező relé és a hangszóró okozza.Ha standby-ból indul,nincs ilyen gondja.Elkókat átmértem,kettőt találtam enyhén kapac szegénynek,ezeket cseréltem,a jelenség maradt.Ezek után szkóppal rámértem a tápra,és az az érdekes tapasztalatom,ha a szkóp föld a primer földön van,a hiba elmúlik..Ha leveszem,vissza jön.Mi baja lehet a készüléknek?Ráadául olyan ismerősé,akinek nehéz vissza adni javítás nélkül a gépet.Üdvözlettel Reparator1

Comments
reparátor1

SZiasztok!
Köszönöm szépen a tanácsokat,először Füles mester csatolmánya alapján kísérlem meg a javítást,a csatolmány végén szóról szóra le van írva a jelenség,sőt az ott említett ELKO volt többek között kapac szegény,amit cseréltem.STR momentán nincs itthon,így az az út egy második próbálkozást jelent.Ha túl vagyok a gépen,beszámolok az eredményről!Üdvözlettel Reparátor1

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

KS7A sasszi.

A csatolmányban mindent megtalálsz a problémáról.

Üdv:
Fülesmester

File csatolás: 

0

Vote up!

You voted ‘up’

reparátor1

Sziasztok!
A csatolmányban írt változtatások után a táp majdnem jó.Ez azt jelenti,hogy a 3.3 volt ingása jelentősen csökkent,mérni lehet,meg a LED-en látni egy picit,de a kattogás megszűnt.Az STR6750-et ki fogom cserélni,de a HQ-ban rendelés alatt áll,ezért a végeredményről várhatóan a jövő héten fogok tudni beszámolni!Köszönöm az eddigi segítséget,üdvözlettel
Reparator1

0

Vote up!

You voted ‘up’

ELKO4
ELKO4's picture

STRX6750 csere megoldja.

Üdv.

Tamás

0

Vote up!

You voted ‘up’

More similar content