You are here

Samsung CZ28D83N S56A sasszi

58 posts / 0 new
Last post
istvancs

Üdv Mindenkinek!

Kaptam egy hibás Samsung CZ28D83N (S56A sasszi) TV-t. A hibajelenség annyi, hogy a kép villogni kezd, azaz időnként elsötétül (eltűnik) egy pillanatra majd visszajön. Volt olyan, hogy egy órán keresztül nem volt kép. Nem tudom, hogy fontos-e de leginkább akkor villog ha sok a kék szín pl. időjárás jelentés.
Hang van akkor is mikor nincs kép.
Forrasztási hibára gyanakodtam és a nagyfesz rész lábait újraforrasztottam. Alkatrészeken, panelen, sérülés (égés, puffadás) nem látható.
A képcső fűtés megy akkor is amikor nincs kép.

Sajnos oszcilloszkópom nincs.

Tudnátok tanácsot adni, hogy mit kéne megnézni vagy cserélni a készülékben?

istvancs

Comments
atiixbmw

Sziasztok!

Valószínüleg az első hozzászólónak lesz igaza, már 3 alkalommal találkoztam SAMSUNG készüléknél hasonló
hibával, fáradt csővel. A CATHODE DRIVE LEVEL szinten változtass!
Üdv!

0

Vote up!

You voted ‘up’

stomi

Szia!
Ha még nem tetted félre a Samsungot, a CDL-t állítsd 4-re!

0

Vote up!

You voted ‘up’

istvancs

Szia!
Köszi.
Nem tettem el, három napja "tesztelem". Hosszabb szünet után ha bekapcsolom egy két percig villog és aztán stabillá válik és nézhető.
Az mit befolyásol?
Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Ez a samsung nagyon vicces tv. Vacakoltam vele épp össze akartam szerelni amíg szerzek másik képcsövet, és egyszer csak újra lett kép. Néha eltűnik de javarészt látható.
Beléptem a szervizmenüjébe. Ott van egy rész ami a G2 beállítását segíti.
Ha G2-őt feltekerem addig amíg a képernyőn megjelenik a zöld OK jelzés, akkor sűrűbben villog,
ha egy picit visszaveszem (kb. 5°)és már piros jelzést ad a szervizmenü, akkor viszonylag stabil vagy csak nagyon ritkán tűnik el a kép. De ha többet tekerek akkor már újra villogós. Egy kicsit szellemképes amikor éppen megy.

Vagyis azt akarom csak kinyögni, hogy G2 nagyon kicsi tartományában látható a kép és csak ritkán sötétül el.
Fölötte, alatta vagy sötét, vagy sűrűn villog, vagy vízszintes csíkok láthatóak.

Most akkor jó a képcső vagy nem?

Van még valamilyen jó tanács a tarsolyotokban?

A Grundigra majd nyitok egy másik topikot. Hátha meg lehet csinálni és ráadásul sokat tanulok közben tőletek a TV-terén.
Ezúton is köszönöm!

Üdv, istvancs

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Ellenőrizd a verticál végfok tápját. Lehet a képcső nagyobb sugáráramnál elfogyaszja a vert. tápját és a proci úgy látja nincs vert. eltérités és bezárja a csövet. A képméret nem változik, mielőt eltünik a kép?
Viszont a képeidből én is csőhibára tippelek és lehet ilyenkor a kék puska zárlatosodik be .
Egy multival mérhi kellene a kék erősítőn a feszt.
Miki.

0

Vote up!

You voted ‘up’

istvancs

Helló!
A kezdeteknél leginkább akkor villogott mikor az adásban a kék szín dominált. Most már nem válogat.... A képméret nem változik sem mielőtt eltűnik se akkor mikor visszajön.
A sötétség ideje is változó. Van mikor csak egy pillanat és van, hogy több másodperc de olyan is volt, hogy két napig sem látszott semmi.

Ma mikor "újraéledt" a kép méretei nagyon el voltak állítódva. Minden oldalon kb. 5cm-t "kilógott".
A szervizmenüben tudtam visszaállítani a széleit.
Most kicsit sok a piros szín.
Köszönöm a tanácsot! Még esetleg meg tudnád mondani, hogy a verticál végfok tápját kb. hol keressem és mennyit kellene ott mérnem?

Üdv, istvancs (amatőr műkedvelő)

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Milyen dokut használsz? A tanyáról szedted le?
Én azt javaslom, hogy először a képcsőpanelen , főleg a kék szint mérjed és figyeld a villogásnál változik-e, mert lehet a processor tilt le, azért tünik el a kép.
Ird le az SM, vagy a rajz nevét és leszedem, akkor pozició számot mondok.
Miki.

0

Vote up!

You voted ‘up’

istvancs

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Nos akkor, ha méred a a feszt az R504, R505, R501 ellenállásokon , akkor előtte ellenőrizd a D501,D502,D503 diodákat, DZ504 zénert és C505 kondit.
Miki.

0

Vote up!

You voted ‘up’

istvancs

Szia!
D501,D502,D503 diodák multiméterrel mérve jók, DZ504 zéner és C505 kondi is jó és új is mert kicseréltem korábban.
R504, R505, R501 egységesen 60-70V amikor van kép és felugrik 160-170V-ra mikor nincs kép.

.Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Helló!
A szervizmenüben a
White point R(high light R adjustment)
White point G(high light 25 fixed)
White point B(high light B adjustment)
értékeit 5-15 közé állítottam (gyári adat 25-32) és megszűnt a villogás. most órák óta folyamatosan megy. Elég színes is. Szinte e minimumon van a sima menüben. Még a geometriát kell beállítanom mert lelóg a kép és kicsit tojás alakú.
Tudom, hogy valószínűleg ezzel a hiba nem lett kijavítva, hanem csak a hibajelenség tűnt el..... mintha orvos lennék :D
Ha újra villogni kezd akkor megmérem és ideírom az értéket.

Köszi a segítséget!! Grundigba is jártas vagy?
Üdv, istvancs

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Mivel magadnak válaszoltál , ezért a válasz - nem tudom, de ha tőlem kérdezed ,akkor - igen. :D
Scopod van? Ja , látom nincs.Akkor látatlanba , cseréld ki a 200v- os tápban a kondit.
Miki.

0

Vote up!

You voted ‘up’

istvancs

Helló!
Neked akartam válaszolni.... A Grundigban cseréljem a kondit vagy még a Samsungról beszélünk?

A grundig képcsövén az eltérítő tekercseken van egy panel is de a rajzán nem találom sehol. van rajta néhány dióda, ellenállás, két kis tekercs, egy poti és egy j108 FET aminek két lábán zárlatot mérek azt majd cserélem.
A készülék még ennél is halottabb volt. Ahogy bekapcsoltam készenlétből egy másodpercig vízszintes csíkozódás volt látható és aztán rögtön kikapcsolt. A képcső panelen cseréltem az egyik TDA-t (zárlatos volt)és sorkimenő mellett egy 10 ohmos szakadt ellenállást. Így már nem kapcsol ki. hang is van csak a kép nem látható ill. egy vékony csíkban sűrűsödik össze a képernyő tetején. A képcső jó (legalábbis a Samsungal ment).

Viszont az eltérítő tekercsre menő vezetéken, ami a sorkimenőtrafó mellől indul, több mint 1000V-ot mérek. Pontosan nem is tudom mérni mert kiakad a műszerem. Ez normális? Igaz, hogy azon az áramkörön a kondik is 2000 voltosak.....

Üdv, istvancs

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia Istvancs!
OK.
Én még a Samuról beszéltem.Ha a videoerősítők tápja nem szűrött , akkor az is tud ilyen villódzást okozni . De van a sokszorozó föld felé menő lábáról is visszacsatolás a sugáráram korlátozására , ez is tud csodákat müvelni. S ilyenkor olyan a látvány mintha csöves lenne a gép.
A csövet én úgy szoktam megnézni, hogy rögtön a cső lábait egyessével földre zárom, de csak egy pillanatra!
Ha jó a cső akkor az a szin amelyiket földelted felvillan, élesen , néha még a védelem is kikapcsol, ha elég erős a cső. Ha csak éppen látható a szín , vagy valamelyik gyengébb mint a többi, akkor a cső kuka.
A Grundiggal kapcsolatban , először is ird le a pontos CUC számát és van a paneleken és a káván egy PN szám is 29......
A fesz az jó, ott 1000v körül kell lenni, de ki ne égesd a müszeredet.
Általános minden CRT TV-re - ha van kép akármilyen csik , folt, szemcse, színek , árnyak, akkor magas van , tehát a sor müködik. Más kérdés , jól vagy rosszul.
A képernyő felső részében a csikok azt jelentik : zárva a video erősítők. a videoprocessor nem engedi a cső nyitását.
Ez akkor is lehet , ha nem müködik a verticális ic.
De a Te esetedben ha felül vannak a csíkok akkor ez a videoerősítő valamilyen jelet nem kap meg , vagy a képcsőpanelről nincs válasz a puskák állapotáról.
Tehát előbb az adatok a chassisról.
Miki.

0

Vote up!

You voted ‘up’

istvancs

Helló!
A TV pontos típusa: Grundig ST72-161 IDTV
CUC 1822
A PN szám: 29701-085.24
Üdv, istvancs

File csatolás: 

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Ez a TV Grundig DIGI 5, vagyis digitális . Első nekifutásnak a digiboxot kellene átkondizni , mertt ez tipushiba náluk, meghálálja a későbbiekben.
A csik olyan fényes ahogy a képen látszik?
Üdv Miki.

0

Vote up!

You voted ‘up’

istvancs

Helló!
Remélem, hogy a digibox az a fémdobozba zárt panel mert nem volt könnyű kiszedni, szétbontani, és sok kondi van benne.
A kapacitásuk kb. 30%-a a névlegesnek de olyan is akadt ahol egyáltalán nem volt.

Az összeset kicseréltem.

A hiba sajnos maradt. Hang van és a képernyő tetején egy vízszintes csík látható.

Nyitok egy új topikot erre a tv-re

Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Szia!
Annyira nem fényes. Inkább normál fényerejűnek mondanám.
Ég annyit,nem tudom, hogy számít-e, de hogy ha nincs bemenő jel, (kihúzom az antenna kábelt) akkor kb 3-5 cm vastag, vízszintes fehér csík ugrál, leginkább lentről felfelé.
Üdv, istvancs

0

Vote up!

You voted ‘up’

kolya61
kolya61's picture

Szia !
Ha felugrik a fesz 170-re , akkor a videoproc letilt.
Mérd meg a 6108 5-ös lábán letiltáskor mennyi a fesz.
Miki.

0

Vote up!

You voted ‘up’

city217

Szia.
Már nincs más hátra, cserélj eltérítő tekercset.
Üdv.

0

Vote up!

You voted ‘up’

city217

Szia.
Bocs de rossz rajzot néztem /S61A/ De mindjárt megkeresem az igazit.
Üdv

0

Vote up!

You voted ‘up’

city217

Szia.
Ez a Samsung nem SCT56A sassy véletlen, mert akkor ha szétszeded érdekelne a panel. Van egy ilyen tv-m ami több mint valószínű sortrafó hibás.
Tudom nagy meló de én vissza raknám a képcsövet, mert lehet csak a képcső lábai voltak kontakhibásak. A másik, jók ezek a csövek és nem szokásuk hogy elmegy-visszajön. Ez nem képcsőhiba. A lényeg, ne lövöldözd mert csak nagyobb kárt csinálsz.
Üdv.

0

Vote up!

You voted ‘up’

istvancs

Helló!
Nem nagy meló mert ki se szereltem csak összefordítottam a két TV-t és átraktam az elektronikát.
Csak eleinte "akadozott" a kép mos már egyáltalán nincs.
Vannak képek a korábbi hozzászólásomban a képről.
Már legalább 30x lehúztam meg visszaraktam a képcsőpanelt ezért a kontakt hiba nem valószínű.
A képcsőpanelen a TDA cserélve lett.
Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Sziasztok!
Igazuk volt (sajnos) azoknak akik a képcsőhibát mondták. A minap kaptam egy hibás Grundig ST72-161 IDTV típusú televíziót. CUC1822 sasszi van benne. A hibajelenség az, hogy hang van a kép helyett meg egy centis vízszintes csík látszik a felső szélen. Gondolom az függőleges eltérítéssel lehet valami de számomra ijesztően sok panel van benne.
Gondoltam itt a jó alkalom, hogy kipróbáljam ennek a képcsövével a Samsungot. Átraktam a dolgokat és a földelést is átkötöttem és bekapcsoltam. Bár furcsa színekben pompázik de megy. Van kép van hang. Így biztossá vált, hogy a Samsung képcsöve hibás.

A kérdés az, hogy a Samsung A66 QEW 13X47 (47517.08.03.01872) képcső helyett, jó-e tartósan egy Philips A68ESF002X43 (AY9508 530918)? A beépítési méretei azonosnak tűnnek.

Vagy egyáltalán melyiket érdemesebb helyrehozni? A Grundig komolyabbnak tűnik. 100Hz-es és azt mondták, hogy a kép a képben funkciót is tudja.
Esetleg ha valakinek van tapasztalata, tanácsa a Grundiggal kapcsolatban azt is szívesen fogadom.

Üdv, istvancs

0

Vote up!

You voted ‘up’

Pityesz
Pityesz's picture

Szió!
Nem fog belemenni :)

Ám a Grundigot érdemes megcsinálni!
A samsung cső ha fűtésszakadt, lehet rá megoldás, mert soros fűtésű :)
100 mikró 200V feltöltve rá a fűtéslábakra és kocc a nyakra.
Ha jólesz akkor tartós marad, ha nem akkor kuka.
Ám van egy ilyen csövem ha kell :)

Üdv:
Pityesz

0

Vote up!

You voted ‘up’

istvancs

Egyébként világít a nyaka. Akkor a fűtés jó kell legyen.....
Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Helló!
Köszi a gyors választ!
Két kérdésem van.
Melyikek a fűtés lábai?
Mibe kerülne a cső?
Üdv, istvancs

0

Vote up!

You voted ‘up’

Pityesz
Pityesz's picture

Szia!
Ha szemből nézed a csövet, akkor a két legfelső láb.
De a QEW ilyen, mielőtt teljesen megszakad, ezt csinálja, hol jó, hol nem.

Belül a csőben szar egy pontheggesztés.
Megy levél.

Üdv:
Pityesz

0

Vote up!

You voted ‘up’

lapatnet
lapatnet's picture

Üdvözlet !

Egy kis segítséget kérnék hasonló készülékkel kapcsolatban. A hiba a következő: bekapcsolás után a kép kb 1 perc múlva jelenik meg majd elmegy visszajön újra elmegy kb 30 perc után stabilizálódik a helyzet. A cső fűt rendesen. Szerintem képcső probléma nincsenek a katódok egyensúlyban. Gyakori az ilyen probléma? Mostanában kicsit lemaradtam TV-ből.
A válaszokat előre is köszönöm!

0

Vote up!

You voted ‘up’

Shizo
Shizo's picture

Szia!

Statisztika:
10db S56A TV bôl 10db kepcsohibas.. :)

0

Vote up!

You voted ‘up’

istvancs

Sziasztok!
újra nekifutottam a témának.

Hang továbbra is van. TDA6108 5-ös lábán lévő zener 5,6V zárlatos volt (kicserélve).

A TDA6108-at kicseréltem. A hiba továbbra is megvan. A TDA 6108 nagyon melegszik, az 1-2-3 lábakon 1,7 V a 5-ős lábon 3 V, a 7,8,9 lábakon viszont 168 V feszültséget mérek. A tápfesz rendben (182 V)

Kapott egy új nagyfesztrafót is.
G2 állításánál a mellékelt képek láthatóak.

A TDA elvileg a harmadik képen szereplő IC-től kapja a jelet. A bemenetén még 2,9V de kivezetésein már csak csak 1,7V van.

Üdv istvancs.

0

Vote up!

You voted ‘up’

tvdoktor
tvdoktor's picture

Hello
Ha az áramköri lap jó,a TDA 6108 melegszik meg olyan kép amit muatattál,akkor rosz a képcső.
Az egyik ágyu le van ülve és a másik kettö nem tud annyit utánna állítani.
Mérd meg a képcsövet.

Mégegy,ha lehuzod a képcsőröl a panelt, ugy is melegszik a tda 6108 ?

0

Vote up!

You voted ‘up’

istvancs

Üdv, istvancs

Igen, akkor is melegszik és a feszültségek is ugyanolyanok.

A képcső méréséhez tudsz adni valami leírást vagy mérendő értékeket? Nem vagyok egy nagy TVszaki.....

0

Vote up!

You voted ‘up’

tvdoktor
tvdoktor's picture

Hello

Ami erre a célra jó müszer,ill.regeneráló azt én kb 10-15éve vettem 75000 ft ért.
Más módszer:hasonlo képcsöre rádugod a panelt,de..........
ami a képcsö burán van földvezeték azt is össze kell kötni,mert ha nem a szikra minden felé fog menni,veled kezdi.

De ha le van huzva és akkor is nagyon melegszik a tDA,akkor szerintem az áramköri lapon lehet a bibi.
Egy D betü lemaradt.

Ja és a D504 dioda fontos hogy jo legyen.

0

Vote up!

You voted ‘up’

istvancs

Köszönöm a tanácsokat!
Inkább nem méregettem hanem kicseréltem a jelzett alkatrészeket. Ez a TV nagyon makacs, a hiba maradt.
Sajnos most nem áll rendelkezésre másik képcső amivel kizárhatnám vagy megerősíthetném a képcsőhibát.
Egyébként a tekercses részt is át kell tenni a próbához? Gondolom igen......:D
A TDA erősen melegszik de azért kézzel megfogható a hűtőfelület és nem sül oda az ember ujja. Lehet, hogy még normális melegedésről van csak szó és valójában tényleg képcsöves, bár a korábban leírt TDA fesz.értékek eléggé eltérnek a mérhetőtől.
Lehet, hogy már az új TDA is elszállt?...

Egyenlőre kicsit félreteszem a készüléket.

Nagyon köszi az eddigi segítséget mindenkinek!

Üdv, istvancs

Ha van még valakinek ötlete azt szívesen fogadom és kipróbálom.

0

Vote up!

You voted ‘up’

tvdoktor
tvdoktor's picture

Hello

Lehet hogy jo a tda,meleg az akkor is ha jó,de azért probakép én tennék be egy ujat.
A katodokra ami megy ellenállások RGB forraszd ki,és egynként egy pillanatra rakd le testre a 3 katodot.////vagy 1 kilos ellenálláson keresztül is lehet/////
Ha nagyon erős visszafutási csíkok vannak és egyforma,akkor a képcsö valoszínű jó.Ha valamelyik szemmel láthatóan haloványabb
akkor már ilyen a kép mint amit raktál képet fel.

0

Vote up!

You voted ‘up’

patyo

Elnézést, új témát szerettem volna indítani, de ide lyukadtam ki.

Tárgybeli TV távirányítójával nem tudok 16:9 képarányt állítani, csak "nagyítani" tudok. Másik TV-men (igaz, az ORION) három képméretem van.
Kérdésem: lehet-e valamilyen megoldást találni, hogy beállítsam a 16:9-et is, néha szükségem lenne rá.

Köszi szépen.

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Hello.

Ha külső cuccról kell, akkor az euroscart bemenet kapcs. feszülségével lehet manipulálni 6V = 16:9, 12V = 4:3...jól tudom?
Na de ha a tunerról, akkor onnan rendesen meg van kavarva kábeltévéje válogatja, hogy mennyire...konkrét részletek nélkül ennyi...

Üdv.: uniman

0

Vote up!

You voted ‘up’

patyo

Elfelejtettem: a távirányító hogyan oldja ezt meg?

0

Vote up!

You voted ‘up’

patyo

Külső cuccról kell. Ha valahogyan kapcsolgatom azon a lábon a feszültséget, akkor változni fog a képméret, vagyis kis buherálással megoldhatom a problémát?

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Hello.

Elsönek a jelet produkálló cucc legyen megfelelően konfigurálva...lehet hogy ez is megoldja a gondot.

Üdv.: uniman

0

Vote up!

You voted ‘up’

istvancs

Lehet, hogy nem számít de most mondta a volt tulaj, hogy eleinte csak egy-két csatornánál villogott pl. Hír-tv (DIGI beltéri euroscart-tal) és a többinél meg jó volt.
Üdv, istvancs

0

Vote up!

You voted ‘up’

kj1978

Helló
Tegnap csináltam egy ugyanilyen tv-t.
Gazdája elmondása szerint a hibajelenség ugyanaz volt mint amit írtál.
Nálam már a kép sem jött be. A képcső fűtése gyenge. Jobb híján megtekertem 3 menettel a sorkimenő magjáról és útjára bocsátottam de előtte a gazdi tudomására hoztam, hogy nem lesz hosszú életű.

0

Vote up!

You voted ‘up’

tvdoktor
tvdoktor's picture

Hello

A TDA 610.... IC lábait átforasztottad?

0

Vote up!

You voted ‘up’

istvancs

Helló
Még nem, de át fogom forrasztani.
De csak a hétvégén tudok vele foglalkozni.
Üdv, istvancs

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Szkóp nélkül ezt a hibát megtalálni nagyon nehéz lesz.

G2 feszültség változik, amikor tekered a potit? Mekkora értéket mérsz?

Cseréld a C508 (4n7/3kV) kondit a képcső panelon. (átvezetése miatt G2 lecsökken, a képernyő lesötétedik)

Ellenőrizd, hogy amikor nincs kép, van-e DC a függőleges eltérítő tekercsen (kitolhatja a képet az ernyőn kívülre).

Ellenőrizd az RGB végfok feszültségeit képpel, és kép nélkül is. (csatolmány)

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

istvancs

G2 állítására a TDA6108 1,2,3 lábán 0,4-1,7 V-ig változik a feszültség. Ezzel arányosan a kimeneten is 160-175 V mérhető. Ha G2-t jobbra ütközésig kitekerem akkor lilás kép lesz világos, majdnem vízszintes csíkokkal.
A kép már csak néha ugrik be.

Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Szia!

A kondit és TDA6108-at kicseréltem. beépítés után már majdnem azt hittem, hogy jó lesz de nem sokáig bírta. A hiba továbbra is megvan. A tda nagyon melegszik és a csatolmánnyal ellentétben az 1-2-3 lábakon 1,7 V a 6-o lábon 3 V, a 7,8,9 lábakon viszont 168 V feszültséget méek. A tápfesz rendben (182 V)

Üdv, istvancs

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Az új IC beépítése után a mérést először képcső nélkül (a foglalatot lehúzva) kell végezni.
A 6-os láb az IC tápfeszültség (VDD) lába, ha ott csak 3V van, akkor vagy zárlatos az IC, vagy szakadt valamelyik elem a tápfesz vonalán (L501, R512). Lehet még zárlatos a képcsőfoglalat, vagy a képcső maga is, de ezek könnyen kiiktathatók mérés előtt.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

istvancs

A képcsőről lehúzva a panelt ugyanezek az értékek mérhetők.
Üdv, istvancs

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

A további vizsgálathoz oszcilloszkóp kellene.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

istvancs

Bocs rosszul írtam! Az 5-ös (tesztkimenet) lábon van 3V a 6-os lábon 182V mérhető.

Üdv, istvancs

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Ejnye, félrevezetsz bennünket!

Az 5-ös lábon azért van csak 3V, mert a katódok lezárt állapotúak (kb. 170V-on vannak). Normális G2 beállítása esetén nem látható a kép (csak fekete képernyő). Próbáld képcső nélkül.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

istvancs

Köszi a tanácsokat!
Végignézem, végigmérem.
Üdv, istvancs

0

Vote up!

You voted ‘up’

istvancs

Sajnos a G2 állítására nem reagál, a jelenség ua.
Üdv, istvancs

0

Vote up!

You voted ‘up’

Gyuricza Ferenc

Szia!
Nálam ilyen hibát a képcső okozott.
Próbáld megemelni a G2-öt,hátha javul,nálam csak a csere segített.
Üdv:Feri.

0

Vote up!

You voted ‘up’

istvancs

Köszi! Azért remélem megúszom a képcsőcserét......
Lehet még más is? Egy másik Samsungnál olvastam valami kondit (talán 4n7 1,3kV) nagyfesznél ami rossz volt.
Okozhat ilyen problémát egy kondi?
Jelen pillanatban egyáltalán nincs kép (hang továbbra is van).
Ha bekapcsolom a főkapcsolójával akkor a képcső sarkai egy pillanatra felvillannak de ennyi aztán sötétség..

Üdv, istvancs

0

Vote up!

You voted ‘up’

More similar content