You are here

Samsung l32r32b LCD 30-40 perc után 1mp-re kikapcsol

15 posts / 0 new
Last post
oberoka
oberoka picture

T. Tanyalakók!
A segítségeteket kérem a címben szereplő probléma megoldására.Sajnos képet nem tudok produkálni, mert mire reagálnék, már minden ok. Előzménye az volt, hogy nem indult. A tápban volt egy púpos kondi, kicseréltem nagyobb feszüre, minden ment, járatás közben véletlenül vettem észre ezt a problémát.Rajzot a tápról sajnos nem találtam.Ez a táp van benne PSLF201502A.
Már ez is sokat segítene, ha lenne valakinek.
Minden jó tanácsot elfogadok.

Comments
Cormyus
Cormyus picture

Sziasztok!
Szerintem ha csak ennyi a probléma,hogy 40 perc üzemből 1 másodpercre elsötétül akkor én biztos nem cserélnék alaplapot. Van hogy a digi vevő is 1-2 mp-re elveszti a jelet,és akkor mi van? Nagy ügy.Nem kellene ebből ekkora problémát csinálni ha nem romlik a helyzet.
Üdv!

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Köszönöm az segítségeteket, a táp kondijait mind átnéztem, jók. Azt hiszem Cormyus tanácsát fogadom meg, nem cicózok vele többet, ennyit tényleg ki lehet bírni. Még egyszer köszi mindenki segítségét!

0

Vote up!

You voted ‘up’

Edmundson
Edmundson picture

Szia!

Ahol 1 púpos kondi van ott van több is csak talán még nem látszik. Cseréld ki az összes nagyobb kapacitásút (>680uF) és az összes 10V-os kondit.

Üdv.

0

Vote up!

You voted ‘up’

uniman
uniman picture

Hello.
1 mp alatt be sem tudnak kapcsolni ezek a készülékek...talán inkább a kép, vagy a háttérvilágítása "megy" el.
http://obrazki.elektroda.pl/3428220800_1354177501.jpg
...persze ha a hang is eltűnik 1 mp-re...
Üdv.: uniman

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Köszi a képet, sajnos nem az igazi.
Még a történethez, amikor visszajön a kép, megjelenik a program szám, és hangnorma /Mono/.

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Tovább lestem a gépet, az eltűnés ideje, és visszajövetele kb a fele egy normális program váltásnak. Csináltam rajta egy reset-et maradt változatlan. Továbbra sincs senkinek ötlete?

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Először én úgy véltem, hogy kép, fény, de jobban megfigyelve a hang is.Én a tápra gyanakszom, csak fel nem foghatom minek vár 30-40 percet?

0

Vote up!

You voted ‘up’

mukso70
mukso70 picture

Szia! Nincs véletlenül shop módban? Kb ennyi idő után áll vissza az alapbeállításokhoz. Szervízmenüben kikapcsolható. Üdv!

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Bocs, de mi az a shop mód? ilyennel nem találkoztam a szerviz menüben.

0

Vote up!

You voted ‘up’

mukso70
mukso70 picture

Szia! Amikor kirakják üzletben,a leendő vásárlók kedvükre babrálhatják a tv-t a távpiszkával, ezt követően a tv egy idő elteltével visszaállít mindent a shop mode-ban beállított értékre. Program váltáskor is jeleznie kéne ezt az üzemmódot a jobb felső sarokban megjelenő program infó táblázatban, az alsó sorban. Ha nincs bekapcsolva ezen üzemmód akkor sajna a hiba máshol keresendő. Üdv!

0

Vote up!

You voted ‘up’

sylard19
sylard19 picture

Szia! Meglehet probalni meg a menuben a Plag end Play-t adni aztan 4 nulla es mikor ujra indul nem Demo modra hanem otthoni hasznalatra tenni.Ugyanaz mint a szervizmenuben a shop mod!

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Szia. Azért még ezt megpróbáltam volna, de a p&p módban nincs lehetőség a nullák beírására. Azért kösz a jó szándékot.

0

Vote up!

You voted ‘up’

oberoka
oberoka picture

Köszi, ennek rögtön utána nézek.

0

Vote up!

You voted ‘up’

Jani65
Jani65 picture

Szia!
Ha nem gyógyul meg,és main lap kell hozzá,akkor megírhatod privátban,ha Roma5 32'-vel van szerelve,akkor van ilyenem.
Üdvözlettel Jani.

0

Vote up!

You voted ‘up’

More similar content