You are here

Samsung LE37A550P1R - egy idő után csak a hang marad

4 posts / 0 new
Last post
zgyula
zgyula's picture

Sziasztok!
Hozzám került a fenti LCD tv azzal, hogy 1-2 óra működés után eltűnik a kép és csak hang marad. A múlt héten a táp 12V-os részében 2db totálkáros kondit cseréltem, az összes többit átmértem és mind kiváló állapotban van.Tegnap reggel visszahozták hogy maradt a hiba. Bekapcsoltam, kb 2 óra múlva el is ment a háttérvilágtás de passzív képet láttam.Eszerint valamiért leáll az inverter... Levettem a hátát hogy majd ha megint előjön a hiba megmérem a tápfeszelyeket, de egész estig járatva sem árulta el magát ! :hmmm:
Esetleg valaki tapasztalt már ilyet ?
Alaplap: http://www.tvparcasi.com/bn94-01682j-bn41-01019a-samsung-main-board

Comments
zgyula
zgyula's picture

Sziasztok!
Az inverter panelon átforrasztottam elég sok gyanús kötést, meglátjuk mi lesz. Az inverter műanyag burkolatát sem tettem vissza a jobb szellőzés érdekében...
Egyenlőre visszaadtam a tulajnak hagy nézze, eddig még nem sípolt hogy gond van :p
Köszönöm az ötleteket...

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Próbáld melegítéssel előidézni a leállást!

Némelyik készülék hajlamos az elmelegedésre.
Ha nem találod meg az okát, akkor applikálj bele egy kis keretes ventilátort, amit a névlegesnél alacsonyabb tápról járass (így nem zúg).

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

rakocziferi

Udv!Ellenorizd az inverter trafoinak a forrasztasait.Okozhatnak meglepeteseket.

0

Vote up!

You voted ‘up’