You are here

Samsung UE46C7000 TV újraindul - Megoldva

12 posts / 0 new
Last post
selman

Sziasztok!

A tv az alábbi tüneteket produkálja. Bekapcsolás után 3-5 percig rendben működik, majd ezután nem reagál semmire, se a távirányítóra, se a helyi gombokra. Kép és hang még mindig van, de pár másodperc múlva újraindul és kezdi elölről. Pár napja még eljátszotta 2-szer, 3-szor és utána használható volt. Jelenleg viszont végtelen ciklusba került. Frissítettem a firmware-ét a legfrissebbre, de a helyzet nem változott.
Nagy valószínűséggel hardver hiba lesz, de szívesen fogadok ötleteket, ha találkozott már valaki ilyennel. Egy új main board 50-60 ezer forint, de jó lenne olcsóbb megoldást találni.

Köszönettel selman

Comments
selman

Sziasztok!

Factory reset után megszűntek a problémák. A tünetek ellenére nem hardver hiba volt.
Mindenkinek köszönöm a segítségét.

Üdv. selman

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Üdv

Ez nem semmi! Így második körben a processzor melegedésére tippeltem volna, de ilyet még nem láttam, hogy a szoftver néhány próba után megy. :) Samsungéknál sikerült ezt is megoldani, viszont nem lepődnék meg, ha visszatérne a hiba, mert a szoftver hibáját okozhatja zavaros táp, főleg, ha éppen írja a tartalmat (beállítások stb.).

0

Vote up!

You voted ‘up’

selman

Sziasztok!

Kikapcsoltam a watchdog-ot. A helyzet annyiban változott, hogy kétszer kikapcsolt (nem újraindult) pár perc múlva, de a harmadik bekapcsolás után ment két órát, de persze közben le volt "fagyva" ,nem reagált a távkapcsolóra.

0

Vote up!

You voted ‘up’

renfe
renfe's picture

Mivel a tvéd C-és modell igy nagy valószinüséggel bizmutos ónnal készült(alacsony olvadás pontja miatt hamar leválnak az alkatrészek),tehát a hibát a mainbordon keresd.Ha kék szinű a mainboard panel akkor tuti bizmutos ónnal készült.

0

Vote up!

You voted ‘up’

selman

Szia!

Zöld színű a panel, de ettől függetlenül igazad lehet, mert eléggé melegszik. De megtalálni egy hajszálrepedést ennyi alkatrésznél ... ?

File csatolás: 

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia!
Ugye próbáltad úgy is, hogy a gombsor csatlakozóját lehúztad???
Üdv, Z.

0

Vote up!

You voted ‘up’

selman

Szia Z.!

Még nem próbáltam. Nem gondoltam rá, hogy az is meg tudja bolondítani.

Üdv. selman

0

Vote up!

You voted ‘up’

domeattila

Üdv
Egy ismerősöm birkózott hasonló hibával, amihez még a garis márkaszervíz is kijött. és kiderült hogy a hosszabbítóelosztóban voltak az érintkezők kitágulva és nem ment át elég 220. atom bagatel de hátha.
üdv D A

0

Vote up!

You voted ‘up’

selman

Szia!

Ez bennem is felmerült, mert egy túlfeszes elosztóba volt bedugva. Átdugtam másikba, de a hiba maradt. Igaz, hogy a fali aljzat ugyanaz volt mindkét esetben. Megnézem azt is.

Üdv. selman

0

Vote up!

You voted ‘up’

agressiv
agressiv's picture

Üdv

Nem kizárt, hogy egyszerű kondenzátorhiba, elég jellegzetesek a tünetek.

0

Vote up!

You voted ‘up’

selman

Szia!

Számomra még az sem tiszta, hogy szoftveres vagy hardveres hiba van, de a végén sorra kerül az is, hogy kicserélem az összes kondit a tápegységen.

Üdv. selman

0

Vote up!

You voted ‘up’

More similar content