You are here

Sony KV-29LS35E (FE-2) nehezen indul

6 posts / 0 new
Last post
Zozó_65

Szervusztok!

Küzdök evvel a TV-vel. Sokadszorra indul csak, ha bekapcsolt akkor jól működik. Ha nem indul, akkor a LED 11-es kódot ad (Jungle controller 8 volts error). A táp és sor környezetben kondikat cseréltem, részlegesen átforrasztottam, eredmény nélkül. Tapasztalat jól jönne. Előre is köszönöm.

Comments
Fülesmester
Fülesmester's picture

Szia!

Javaslom, hogy a kereső használatával olvasd el a témáról szóló topikokat!
(Ha az alsó sorba beírod a kulcsszavakat, kilistázza.)

A csatolmányokban találsz tippeket.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Zozó_65

Szervusz Fülesmester!

Köszönöm a tájékoztatást, a tanácsod szerint tettem. A leírtakon túlmenően reméltem, hogy esetleg van további tapasztalat. Az esetemben azt tartom érdekesnek, hogy miután egyszer a gép elindul, akkor jól működik, magától nem áll le egyszer sem.

Köszönetttel: Zozó_65

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Mérj be ohm mérővel a processzor kritikus lábán, mert lehet olyan állapota is, amikor még nem teljesen zárlatos, de már átvezet. Ekkor néha beindul, de nagyobb áramfelvételt produkál, mint normálisan.

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

Zozó_65

Szia!

Köszönöm, végül a proci jó voltíés az MCZ3001D csere oldotta meg a problémát.
Üdv. Zozó_65

0

Vote up!

You voted ‘up’

Fülesmester
Fülesmester's picture

Szia!

Gratulálok! :oke:

A címbe írd be, hogy MEGOLDVA!

Üdv:
Fülesmester

0

Vote up!

You voted ‘up’

More similar content