You are here

A startlap kiakasztja a gépemet, legalább is a CPU-mat

13 posts / 0 new
Last post
Anonymous

Sziasztok.
A címben majdnem mindent leírtam, amit még kérdeznék az az hogy másnál is van-e ilyen. Lelassul a gép és a CPU kiakad 100%-on. Valami bug vagy baci nem tudom. Nem nagyon kenem a számítógépet. Eddig jutottam, ha az nem töltöm be akkor minden rendben.
Üdv.

Comments
lapatnet
lapatnet's picture

Üdvözlet !

A két képen látszik a különbség !

0

Vote up!

You voted ‘up’

lapatnet
lapatnet's picture

Üdvözlet !

Megnéztem az oldalt. A lelassulást az animált Vodafone reklám okozza. Használj valamilyen reklámblokkoló programot példáúl Firefoxnál az AdBlokPlus-t. A procseszor terhelése 40%-al csökkent a reklámok kikapcsolása után. (Alaplapi integrált videókártyám van )

0

Vote up!

You voted ‘up’

zsugori
zsugori's picture

Szia.
Hát ne tedd be kezdőoldalnak.Válassz mást.
Törölj minden előzményt.
Kerüld el :-).

0

Vote up!

You voted ‘up’

jbussh

Üdv!

Hülye kérdés: milyen a CPU? Ha valami "pénégyes" vagy annál gyengébb, akkor ne csodálkozz. Ez ugyanis egy igencsak flash-sel teletöltött oldal, ami rendesen zabálja a procit. Ennek ellensúlyozása történhet a böngésződben a flash beépülő modul letiltásával (ideiglenesen, vagy külön böngészőt használsz az ilyen oldalakra és a többire, ahol nem árt, ha van flash-megjelenítés); egy olyan videokártya beépítésével, ami gyorsítani képes a flash videók lejátszását (újabbak), avagy ha olyan van, akkor a driver frissítésével ennek a funkciónak az elérésével; egy gyorsabb processzor beszerzésével; végső esetben a komplett gép cseréjével.

Nem véletlenül hangoztatom, hogy egy P4-szintű (egymagos) gép ma már netre is igen szűkösen elég csak. Nekem az ezen laptopomban levő T7200-as Core2 Duót (2GHz, 4MB L2, 667MHz FSB, két mag) is kilencven százalékos kihasználtságra hajtja a Startlap. Örülünk a "jól optimalizált" flashnek....

0

Vote up!

You voted ‘up’

formasu
formasu's picture

Szia!
Én most rámentem a Startlapra, max. 2 mp. alatt rajta voltam, betöltődött, nem vettem észre semmi különöst! / core 2 duo a procim /
Nemrégen javítottam egy gépet, ami még P3-as, 1 G-ás volt, és az is megy rendesen, a tulaj nem panaszkodik rá, pedig használja ezt a lapot. Az AdBlock rajta van a gépén.
Kizárt, hogy nálad valami más gond is lehet? Esetleg az Flash Player frissítve van?

Üdv: formasu

0

Vote up!

You voted ‘up’

jbussh

Az AdBlock elég sokat segít a dolgon. Én viszont ilyesmiket nem használok.... Mondjuk nem is szoktam a startlapot sem látogatni, csak a topic kedvéért néztem rá.
Egyébként a flash playerem a legújabb, 11.akármi, és ugyanez van az összes kétmagos gépemen, oprendszertől és minden mástól függetlenül (mindegyik C2D illetve Athlon64/Turion64 x2, tehát elég régiek). Persze ha a VGA tudja gyorsítani, akkor már nem zabálja ennyire a procit. Az i5-660-asom, a Q6600-asom,na meg persze az i7 kevésbé érzi meg, de a kétmagosokat eléggé megfogja az a Voda-reklám.
Megkérdeztem egy Barátom az előbb, Nála is ugyanez a helyzet. Egyszerűen sz@r ez az oldal.

0

Vote up!

You voted ‘up’

city217

Szia.
Lehet hogy én vagyok az a bizonyos, de a feledatkezelőben nézem és látom hogy a CPU nem fér bele a monitorba.
Igen négyes a gép, és eddig működött. A másik kollégának mondanám hogy ha 2-3-ik akkor is megáll az élet. A lényeg hanyagolom, de eddig a google-t azon nézegettem, csak arra használta.
Üdv

0

Vote up!

You voted ‘up’

Kalex
Kalex's picture

Szia!

Amennyiben firefoxot használsz, töltsd le a flashblock és a noscript kiegészítőt. Így csak ott jelennek meg a flash alapú dolgok, ahol megengeded. Addig a helyén csak egy lejátszógomb lesz. Segíthet még az adblock is, ez a reklámokat blokkolja. A mozilla.org-on megtalálsz mindent. Itt keresd a fentieket.

Üdv! Kalex

0

Vote up!

You voted ‘up’

zoltan35
zoltan35's picture

Szia! Innen a korsók mögül megjegyzem, nekem egy vírus okozott pár hete ugyan ilyen hibát. Feladat kezelőben láthatóan egy ping.exe parancs "zabálta" maxra a cpu teljesítményt. Persze ez csak egy példa...
Üdv, Z.

0

Vote up!

You voted ‘up’

city217

Szia.
Nekem csak ez akassza ki a gépet, ha betöltöm lelassul és 100%-ra ugrik, de ha kitörlöm akkor20-30% közt üzemel.
Röviden a történet. Szolgáltató váltás volt, az egyik eladott a másik átvett. Ez eddig sima, de cseréltek modemet és kaptam egy másik IP címet. Eddig az operán három böngésző volt így nyitott, a start, a citrom címem és a gmail. Pár napig szenvedtem mire rájöttem hogy a start miatt fél óra mire betölt. Kivettem a startot és megy ezerrel, de lehet hogy más a hiba. Tudom kicsit hosszú, de remélem érthető amit mondani akartam.
Üdv

0

Vote up!

You voted ‘up’

Kalex
Kalex's picture

Szia!
"Eddig az operán három böngésző volt így nyitott, a start, a citrom címem és a gmail."
Kevered a Gizikét a gőzekével =vigyorog= A startlap egy kereső szájt. A citromail egy levelező oldal, a gmail szintén. Az egyedüli böngésződ az Opera, amit így áttételesen sikerült megtudni. Azt nem tudom, hogy az Operára milyen plug-inek vannak, de ha elkerülöd a startlapot akkor egyelőre megoldódott a problémád.
Üdv! Kalex

0

Vote up!

You voted ‘up’

city217

Szia Kalex.
Keverném a Gizikét de.
Én úgy zárom az operát hogy ez a három micsoda rajta marad, és amikor beindítom akkor mind a három betöltődik és örülök. No de a napokban ez nem ment és rájöttem hogy a start kavar be.
De majd flesselek meg egyebek, csak pont bekavart ez a szolgáltató váltás és azt hittem ők a hibásak.
Üdv.

0

Vote up!

You voted ‘up’

More similar content