You are here

Tesla B100a

5 posts / 0 new
Last post
Fand895

Sziasztok,

A kivezérlésjelző műszerek mono jelbemenet esetén és azonos potméterállásnál jelentősen eltének. Kapcsolási rajzot letöltöttem, de baállítási értékek hiányában nem szeretnék beleberhelni. Létezik-e szervízkönyve? Tud valaki segíteni?

András

Sponsored link
Comments
exGelkás
exGelkás's picture

Még egy megjegyzés!
Sajnos a szóban forgó Tesla magnóknál típushiba volt a kombináltfej erőteljes kopása, meglehetősen asszimetrikusan,és ez vezetett ilyen jelenségekhez.
Ezt csak a ZRK-(lengyel Grundig licence)tudták csak felülmúlni.

0

Vote up!

You voted ‘up’

exGelkás
exGelkás's picture

Ha még aktuális, akkor bescanelem egy 1975-s szervízdoksi ide vonatkozó anyagát

0

Vote up!

You voted ‘up’

perlaci

Azt azért nem írtad, hogy felvétel közben vagy visszajátszásnál. Amennyiben felvétel közben úgy a kolléga leírását kövesd. De ha a visszajátszásnál lép fel a gond akkor új és jó szalag kell és a fej állása tisztasága a vezető babák állapota és állása is lehet ludas a dologban. Próbálj meg szerezni valami megbízható felvételt és ellenőrizni a lejátszás minőségét. Majd el felejtettem, a felvételi csúszka kontaktsprés kezelése.

0

Vote up!

You voted ‘up’

dav53

Szia. Gondolom, felvétel állásban csal a kivezérlésjelző. Pontos adatok nélkül beállítani szkóp és hanggenerátor segítségével tudod. Készíts felvételeket egyre nagyobb benenőszínttel, megjegyezve azok nagyságát. Visszajátszásnál figyeld meg, hol kezd növekedni a torzítás, és ebből láthatod, mekkora jelszíntnél kell 0db-re állítani a trimmereket. Érdemes mindkét csatornát ellenőrizni, külön-külön is.

0

Vote up!

You voted ‘up’

More similar content