You are here

Whirlpool AWE/D 1009EX felültöltős mosógép F13 hiba

8 posts / 0 new
Last post
gnusmas1234567

Sziasztok!

Whirlpool AWE/D 1009EX felültöltős mosógép F13 hibát mutat a gép. Az a szép az egészben hogy működött rendesen, csak áttettem egy másik vázba, mert a régi rozsdás volt, és azóta van a hiba. Nem jövök rá mit szúrtam el, vagy mit kötöttem rossz helyre. Komplettem mindent át tettem az új vázba (Elektronika, kábelköteg, motor, ajtózár), kivéve a lugszivattyút és a beeresztő szelepeket.

Köszi előre is a segítségeket.

Üdv.: G.

Comments
Mosószaki
Mosószaki's picture

Szia!
A vízszintmérő jó?
Egyébként erről sok topik szól.
https://elektrotanya.com/content/whirlpool-awod-43109-mosogep-f13-hibava...

0

Vote up!

You voted ‘up’

dankasan

Szia!
Én is most szívtam meg pont egy ilyen géppel! Háromszor hozták vissza,nálam működött rendesen de a tulajnál nem.Egyszerűen nem tudtam rájönni,hogy mi a baja.Új ajtóretesszel se lett jó!Tipikus "minden jó és mégse jó",mire kicseréltem a vezérlőt kínomban. Azóta megy. De az eredetijén se látok semmit. Két éves gép volt...
Üdv.

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia !
Talán (?) tedd át a lúgszivattyút és a beeresztő szelepeket (?)

0

Vote up!

You voted ‘up’

tacsa57

Szia!
Indits el egy tesztprogramot!  Hátha....
Csaba

0

Vote up!

You voted ‘up’

grofzero
grofzero's picture

Szia!
Tippek: Ajtózár megadta magát az átszereléskor / csatlakozók kitágultak / megsérült a kábel / ajtózár triac elszállt (két fehér vezeték nem lett összekeverve?)
 

0

Vote up!

You voted ‘up’

gnusmas1234567

Szia. Triac-ot megnézem. Kábel jó, fehéreket próbáltam cserélni. Cserekor csak villog az ajtózár led.

0

Vote up!

You voted ‘up’

amatörmuszaki

Üdv!
Na igen a két panel között nem volt véletlenül különbség?
Ha igen,az hazavághatta a triacot.
más más az ajtózárjuk bekötése.

 

0

Vote up!

You voted ‘up’

More similar content