You are here

Win10 1909 3D alkalmazások nem indulnak

8 posts / 0 new
Last post
belfi
belfi picture

Sziasztok!
Ha netán nem jó helyre írtam , akkor legyetek szívesek kiigazítani.
Szóval , van két gép egy Gigabyt  ep43ds3l és egy Asus P8q77m alaplappal rendelkező PC. Mind a kettőre ugyan az a Win10 x64 1909 opsys került fel ugyan arról a "pendrájvról" és nagyjából ugyan azok a programok is . A különbség az hogy az ASUS UEFI módban megy letiltott secure boot mellett.A gondom az hogy a Giga gépen szépen elindul mind a 3D viewer mind a 3D Paint azaz betölt  a 3D könyvtár. Az Asusnál viszont azt írja , valami gond van és mutat egy kiborult bilit.Ismétlem egy a telepítőkészlet.Ami külön furcsa hogy az alkalmazások verziószámai sem egyeznek meg.A Giga 3D viewer az 7.1908.... míg az asus 5.1902..... .Persze a Paintnál is ugyan ez a helyzet , nem egyeznek a verzió számok.Letöltöttem egy teljesen friss telepítőt a Mikrosoft oldaláról de azzal sem jó.Mi a fene lehet itt? Hátha Ti tudjátok.
Köszi  Üdv  belfi!

Comments
belfi
belfi picture

Hát nem tudom hogy ez vigasztaló, vagy elszomorító  de ma telepítettem 32bitre egy gépet szintén Win10 1909 verzivóal és ott sem indul a 3D alkalmazás .Helyesebben az alkalmazás betölt , csak a 3D könyvtár nem. Tudom hogy a Microsoft kivezeti januártól a 3D webhelyet (Remix) de akkor még mindig ott a kérdés hogy a másik gépen miért működik?

0

Vote up!

You voted ‘up’

Mosószaki
Mosószaki picture

Szia!
Hardverhez való drájverek fent vannak?
Vagy csak feldobtál egy meztelen winfost és kész?

0

Vote up!

You voted ‘up’

belfi
belfi picture

Igen feltettem az illesztőket.Most megpróbálom letiltani a vírusírtót meg a tűzfalat gy időre hátha.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

Hibaüzenet nem ártana,mert az hogy egy házban van a két PC, nem elég. :)
Ami nem indul abban milyen VGA van,milyen driver van hozzá ...stb

0

Vote up!

You voted ‘up’

belfi
belfi picture

Szia!
Nincs hiba üzenet.Betöltenek az alkalmazások de 3dben nem jelenik meg semmi.(A 3Dviewerben a BEEnek meg kellene jelennie  de nem jelenik meg.) Illetve az a hibaüzenet, hogy valami elromlott. és hogy nem tud kapcsolódni A tüzfal ugyan az a beállításokkal megy , vírusírtó szintén..Ennyi az össz.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

Ha az online 3Dviewer-ről van szó,akkor passz.. 

0

Vote up!

You voted ‘up’

belfi
belfi picture

Nem, ami a gépben van . Itt BEEnek meg kellene jelennie. És a 3D paint sem megy .

File csatolás: 

0

Vote up!

You voted ‘up’

More similar content