You are here

XP-SP3 MERCURY alaplapon nem tölt be. A Setup helyett egy System Configuration táblázat jelenik meg.

15 posts / 0 new
Last post
multifilter

Szép estét Mindenkinek!
A minden nap használatos jobbik gépemen délután a címben leírt jelenség állt elő. Az, hogy a Setup nem hozható elő, számomra ismeretlen volt. Kicseréltem a BIOS elemet, helyreállt a rend, Az elem új. Este újra bekapcsoltam a gépet, és ugyanaz a hiba van mint délután, Másik billentyűzettel sem változik, Mit nézzek meg első közelítésben? Mi lehet a jelenség oka? Kérem, valaki adjon hasznos tanácsot, Köszönöm előre is, tisztelettel : multifilter

Comments
agressiv
agressiv's picture

Indíts HD sentinelt ha épp jókedve van a gépnek és kiderül, hogy mi a gondja. Ha látszólag semmi különös, akkor indíts rövid öntesztet (a sentinellel) és kiderül, hogy hibás-e a lemez (valószínűleg az)

0

Vote up!

You voted ‘up’

Szikravadász

Szia!

Megoldódott? Ha a slave disket lekötöd, elindul? Az ilyen jelenséget az okozza, ha a vezérlő nem tud hibamentesen kommunikálni a HDD-vel. Leggyakoribb eset az IDE kábel és/vagy a csatlakozásainak a kontakthibája, ritkább a vinyó pusztulása. Elég régi gép, gondolom nem nagyon volt belülről bolygatva eddig. Próbáld meg a HDD-k tápkábelét, és az IDE kábeleket megmozgatni, újracsatlakoztatni vagy kicserélni.

Az elem lemerülését a 'Date/time not set. Press Fx...' vagy valami hasonló üzenet jelzi, de ezzel még a táblázat megjelenése előtt megáll.

Remélem, segítettem.
Üdv.

0

Vote up!

You voted ‘up’

Jaca

Szia!

Mi az alaplap pontos típusa?

0

Vote up!

You voted ‘up’

multifilter

Szia Jaca! A pontos alaplap tipus : Mercury P4VM800M.

0

Vote up!

You voted ‘up’

uniman
uniman's picture

Nem látjuk...

0

Vote up!

You voted ‘up’

varga jano
varga jano's picture

Szia!Kérem,hogy a táblázatot fotózd le ! Köszönöm.jano

0

Vote up!

You voted ‘up’

multifilter

Szia Jano!
A lefotózáshoz bekapcsoltam a gépet, és mintha mi sem történt volna, betöltött rendesen az XP. A bolondját járatja velem. El vagyok készülve a fotózásra, amint jelentkezik a hiba, azonnal lefotózom.

0

Vote up!

You voted ‘up’

multifilter

Szia Jano!
Jelentkezett a hiba, küldöm a képet. Töredezettség mentesítést szerettem volna csinálni a D meghajtón, ez nem az op rendszert tartalmazó vinyó, 110GB-os, és kb, félig van.  Azt kaptam, hogy erre a meghajtóra ütemezve van a chksk./f vizsgálat, futtassam le. A futtatás paranccsal nem megy. Nem tudom ezt az ütemezést megszüntetni.

File csatolás: 

0

Vote up!

You voted ‘up’

AzzA
AzzA's picture

Csak most irtad el, vagy amikor megpróbáltad lefuttatni ?
chkdsk /f 

Letiltás
Beírod a parancssorba: chkntfs meghajtó betü /x 

0

Vote up!

You voted ‘up’

multifilter

Most írtam el.

0

Vote up!

You voted ‘up’

Jaca

Szia!

Mintha a Slave disk-nél akadt volna el. Húzd le, hogy úgy mit csinál.Egy memóriateszt sem ártana, illetve megnézni, hogy az alaplapi kondik és a tápegység kondenzátorai milyen állapotban vannak. Régen a 100MHz alatti gépeknél (286, 386) még látni lehetett indításkor ezt a képernyőt. Ma már gyorsan átlépnek rajta, ha minden oké.

0

Vote up!

You voted ‘up’

Jaca

Szia!

Az lehet, hogy talált valami változást (pl a merülő elem miatt, vagy valami kh), és azt jelzi. Ilyenkor egy mentést kell neki nyomni, és megy tovább.. 

0

Vote up!

You voted ‘up’

multifilter

Mentést, de hogyan, amikor csak a System Configuration táblázat jön be egy kurzorral a végén,ami semmire nem reagál?

0

Vote up!

You voted ‘up’

Jaca

Jajjjj, vágom!

https://www.youtube.com/watch?v=VWffiUARkbQ&feature=youtu.be&t=476

Ha nem látja a HDD-t, vagy nem tudja olvasni, akkor ott meg szokott fagyni. 

0

Vote up!

You voted ‘up’

More similar content