You are here

Akku hiba rejtély.

19 posts / 0 new
Last post
cssztivi
cssztivi picture

Adott egy 75Ah zárt, tehát gondozásmentes akku. A kapocsfeszültség 14V nyugalmi állapotban.  Indítás közben a kapocsfesz lemegy 6V-ra, de ahogy megszűnik a kattogás ismét 14V  Azért írtam kattogást, mert az önindító nem teker, csak a behúzó kattog. Az akku töltésnél 4-5A vesz fel.
Talán inkább csak érdekességnek írtam le ezeket, mert csak a csere oldotta meg a hibát. Csak az érdekelne, hogyan lehetséges ez a hiba? Olyan ez, mint ha az akkuba egy áramkorlátozó áramkör lenne beépítve. Ez a hiba egyik napról a másikra következett be.

Comments
cssztivi
cssztivi picture

Üdv mindenki.
Köszönöm a hozzászólásokat. Okosabb nem lettem. Gondolom ilyen eset nagyon ritkán fordul elő, ezért nem egyszerű jó tanácsot, ötletet, vagy megoldást adni. Részemről bezártam a témát.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

Gondolom ilyen eset nagyon ritkán fordul elő,

Inkább gyakori mint ritka.

0

Vote up!

You voted ‘up’

thomas123
thomas123 picture

Ahogy Hjoco írja, eltörött az ólom valahol két cella között. Ugyanígy jártam két éve. Semmi gond az akkuval, munkából haza a cégnél indult pöccre, otthon ( kb két km-re) a kapuban lefulladt. Indítózni akarok, sötét a műszerfal. Eltoltuk a garázsig, töltő rá, töltést nem veszi. Az enyémen voltak kicsavarható záródugók. Töltéskor is sercegett az egyik cella. Terheléskor füstölt/gőzölt. Ott volt eltörve.
Szerintem az oka ezek a jó magyar utak!!!! Kátyú kátyú hátán! ( na meg nálunk itt a városban a középkori macskakő, az használ neki, de őrizni kell, ezer év múlva is azon járnak majd???? )

0

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Üdv.
Hát ez nem egészen arról szól, amivel én indítottam.

0

Vote up!

You voted ‘up’

Csaba1002
Csaba1002 picture

Szia! Lehet filózni az akku hiba okárol, de akkor is csere. A szomszédom is tele volt ötletekkel, hogy mit kellene kitalálni az akkujára, mert nem indít, aztán elvittem az akku diszkontba. Azzal pöcre indult...
Csaba

3

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Igazad vagyon, és én is ezt tettem. A hibát csak érdekesség képpen írtam, mert nekem érthetetlen.

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

Cellazárlat, ha régi 3-4 éves, akkor megtelt az ülepítő
Egyébként az autó akku igy megy tönkre, egyik pillanatról a másikra, (főleg hidegben).
Egy hasonló hiba van még, amikor a saru oxidos, üledékes... és nagy az átmeneti ellenállás.

1

Vote up!

You voted ‘up’

Joe
Joe picture

Szia!

Cellazárlat nem lehet, mert felmegy a fesz 14V-ra Cellazárlat esetén olyan mintha kevesebb cella volna benne, tehát a kapocsfesz sincs 14V. A lemezek elszulfátosodására, vagy az elektrolitból elpárolgott a víz, mert kapacitás vesztés van. Ez a cella lemezfelületeinek csökkenésével magyarázható.
Javítása? Szulfátoldó töltő, vagy az akku feltöltése desztvízzel, ami nem lehetséges zárt akkunál.
(Olyan meg, hogy gondozás mentes akku nincs. A sarukat se árt néha megtakarítani a zárt akkunál, akkor már az akku gondozva volt.)

0

Vote up!

You voted ‘up’

AzzA
AzzA picture

Ha az ülepitő feltelik a lemezek alja a salaktól "zárlatos" lesz terhelésre.
Nem azt jelenti a cellazárlat ebben az esetben,hogy az a cella nincs mert totál zárlatban van.
Pár akkut már elhasználtam, és láttam a belsejüket. (nem csak elképzelem hogy néz ki) wink

0

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Bocsi, de ha cellazárlat, akkor nincs meg benne a 14V, ami teljes töltöttség esetén van csak meg. Elnézést, azt nem írtam, hogy a tévedések elkerülése végett az akku sarkokon mértem,

0

Vote up!

You voted ‘up’

SzBálint
SzBálint picture
**

szia: a 14 V kicsit furcsa érték
Szedd le a zárólapot ellenőrizd a folyadékszintet(ha kell, deszt.vízzel utántölteni), otthonra még jö lehet

Bálint

1

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

A 14V miért lenne érthetetlen? 1 cella feltöltve 2,4V . 6 cella ezek szerint 14,4V. Ha rajta van a töltőn, akkor pontosan ennyit mutat. Egyébként az akku zárt, gondozásmentes Nem lehet belebuherálni.

0

Vote up!

You voted ‘up’

SzBálint
SzBálint picture
**

szia: : az akku valós feszültségét töltés után 1 órával kell mérni, , jelen esetben 3.6A terheléssel

Bálint

1

Vote up!

You voted ‘up’

Hjoco
Hjoco picture

Szia!

Valahol eltörött az ólom áthidaló az akku belsejében, és az oxidos de nedves felületek ugyan összeérnek - de elég nagy átmeneti ellenállást produkál a dolog.
 

2

Vote up!

You voted ‘up’

Joe
Joe picture

Szia!

Ezis lehet a probléma, de a "+ ellenállás" töltéskor is benne van. Tehát a felvett töltőáramnak kevesebbnek kell lennie. 4-5 A-t írt egy 75Ah-s akksira. Lehet ez is, ha a töltő tud többet. 

0

Vote up!

You voted ‘up’

cssztivi
cssztivi picture

Na erre én is gondoltam, de gyanús, hogy normál töltőáramot vesz fel. Ilyen "törés" szerintem csak karambol esetén lenne elképzelhető. Arról nem beszélve, hogy az indítás elég nagy áramot igényel. Olyankor vagy sisteregni, vagy melegedni kellene neki. Indításkor megmozdította a motort, aztán csak kattogott.

1

Vote up!

You voted ‘up’

Joe
Joe picture

Kapacitás szegény. Vagy elfogyott a lé belőle, vagy az elektródák vannak elszulfátosodva. Van hozzá műszer megmérni, csak a zsinórja másfél milla...

0

Vote up!

You voted ‘up’

More similar content