You are here

Electrolux EWT 41262 panel kicsit megégett, de mitől?

10 posts / 0 new
Last post
Opeles

Szép estét Mindenkinek!

Egyik ismerősöm gépe, Electrolux EWT 41262, amikor a házózati kábelt bedugta, elfüstölt. Szikrázó hangok mellett 2 sec alatt elnémult. A panelt kibontva a képeken látható égésnyom maradt meg. Véleményetek szerint mi okozhatta, úgy hogy csak áram alá lett helyezve, de még a bekapcsoló gombot sem fordította el. Ha valakinek van hasonló panele, és tudna fotót küldeni, hogy mi is volt az égés alatt, hogyan próbáljam a nyákot "javítani" akkor azt is megköszönném.

Üdv
Opeles

Comments
Attee

Üdv!

Víz került a panelre. Le kell pucolni teljesen a kormot, ha a panel égett, akkor az égett részt is eltávolítani, kicsiszolni, az elégett fóliarészt meg pótolni pl. rézfóliával, vagy átkötéssel...Ha szerencséd van, túlélte. 

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Mivel ezek a penelek állandóan fesz alatt vannak,lényegtelen ez esetben,hogy be volt.e kapcsolva vagy sem.
Víz került a tekercs alá,az húzott át.A bejövő fázis és nulla között.A kiégett PAD-et tanácsos pótolni,mert a keresztmetszet lényegesen lecsökkent,a megmaradt rész nem fogja bírni a 8-10 ampert huzamosabb ideig.
Egy kis darab ónszívó harisnyát szoktam ilyenkor pótlásra használni,amit átfuttatok a végén ónnal.Előtte dremellel kisűllyesztem egy kicsit,hogy szintbe legyen....
Üdv:András.

0

Vote up!

You voted ‘up’

Opeles

Sziasztok!

Köszönöm a visszajelzést, hétvégén megpróbálom a fólia pótlását, ahogy javasoltátok, meglátjuk túlélte-e.
Nem ismerem ezt a panelt, de légyszi erősítsetek meg, hogy csak ott kell pótolnom a fóliát, ahol C alakúvá tűnt el, a másik égésnyom alatt nem találok, illetve a vékony fóliaréteg, ami a J1-ből jön, úgy néztem nem sérült. Köszönöm.

Üdv.
Opeles

0

Vote up!

You voted ‘up’

kisandras79

A bejelölt rész ad némi aggodalomra okot.....kérdés a vékony fóliasáv hova vezet, mert oda is áthúzott a nagyfesz.

File csatolás: 

0

Vote up!

You voted ‘up’

Opeles

Szia!

Igen, sajnos a vékony sáv is sérült, pótoltam, és a többi hiányzó vezetősávot is. 

Köszönöm a tanácsot, az ónszívó szalag jó megoldás volt!

Továbblépésként annyit sikerült ma, hogy csatlakoztatva a hálózathoz, minden led világít, mint a "karácsonyfa", pedig a főkapcsoló továbbra is 0 állásban van, és azonnal indul a szivattyúzás, de semmire nem reagál. 
Ilyennel még nem találkoztam, nem tudom, hogy ez a proci sérülésének tudható be, vagy csak valami vészkört indít, de a motor stekkert és a fűtést is lehúztam, de semmi változás.

Üdv
Opeles.

0

Vote up!

You voted ‘up’

kisandras79

Ez sajnos proci hiba lesz, itt nem lehet mit tenni....

0

Vote up!

You voted ‘up’

Opeles

Szia!

Köszi, sejtettem. Akkor marad donornak. 

Üdv
Opeles

0

Vote up!

You voted ‘up’

hcs

Szia!

Ha sikeres a javítás valamilyen vízálló szigetelő lakkot érdemes rátenni. Baleset megelőzés... Előtte azért takard le az elektromos érintkezőket.

0

Vote up!

You voted ‘up’

Opeles

Szia!

Köszönöm, ezt a tanácsot is megfogadtam.

Üdv
Opeles

0

Vote up!

You voted ‘up’

More similar content