You are here

LG 32LS3400-ZC Nem indul el.

5 posts / 0 new
Last post
Sakee
Sakee picture

Sziasztok Tanyalakók!A fent említett Tv nem indul el.A táp látszólag megy mert induláskor a LED villog kétszer és semmi tovább,ha lekapcsolom akkor marad a készenléti folytonos világítása.Előzményről annyit hogy egyik napról a másikra lett ilyen.Rajzot nem találtam itt fent,sasszét se tudom azonosítani(egyáltalán hol keressem?)Van valakinek Ötlete?A segítségeteket előre is köszönöm!Üdv.:Sakee.

Comments
sandor58
sandor58 picture
*****

0

Vote up!

You voted ‘up’

zoltan35
zoltan35 picture

Szia!
Nem épp egy "zöldfülűtől" várnál ilyen okoskodást tudom, de ha egy maint nem tudsz azonosítani... a hibát hogyan akarod elhárítani? 
Na szóval, biztos nem működik? Úgy értem esetleg "csak" a háttér világítás állt le. Tápfeszültségek megvannak? Main segédtápjai rendben? Tápegységen szerepelnek a feszültségek. 
Üdv,Z.

0

Vote up!

You voted ‘up’

Sakee
Sakee picture

Szia!Még nem bontottam szét.Csak gondoltam előrébb leszek,ha valaki már javította ezt a típust.A Chasis azonosítás azért kellene,mert ebből a típusból legalább 4 féle létezik,és nincs időm nyomozni,hogy mi,merre,hány méter kedves Z.Egyébként a főnököm anyósáé,és tartalék játékosként lenne megmentve.Üdv.:Sakee.

0

Vote up!

You voted ‘up’

Jaca
Jaca picture
***

Szia!

 

Első körben vedd le a hátulját. Itt már nem lehet sasszit azonosítani a hátlapcimkéről. Aztán nézd meg a táp kondenzátorainak állapotát. (Jó, volt már olyan plazma, hogy a hűtőrácson keresztül lehetett látni a púpos kondenzátorokat.)

Üdv: Jácint

0

Vote up!

You voted ‘up’

More similar content