You are here

samsung LE26C450 Hotel tv nem indul MEGOLDA

12 posts / 0 new
Last post
bubuc17

Sziasztok
Hoztak hozzám 4db ugyan olyan Samsungot ugyan azzal a hibával.
Külföldi hotel selejtezte le.
Piros led világít de semmire sem reagál.
Azt hallottam egy kollégától hogy leselejtezéskor lekódolták őket.
Erről tud valaki valamit?
Ha valóban lekódolták , akkor hogy lehet kikódolni?

Comments
bubuc17

Eprom csere oldotta meg a problémát.
Így most hibátlanul működik mind a 4 tv.
Köszönöm mindenkinek a hozzászólást.

0

Vote up!

You voted ‘up’

Sakee

Szia bubuc17!Szeretném a segítségedet kérni!Ugyanez a típus üdül nálam,ugyan ezzel a hibával.A kérdésem az lenne hol találom ezt az Eprom-ot,és hogy te hol szerezted be,mennyiért?A segítségedet előre is köszönöm.Üdv. Sakee.

0

Vote up!

You voted ‘up’

Gépklinika
Gépklinika's picture

Szia!
Így kerestél már?

0

Vote up!

You voted ‘up’

bubuc17

Nem kerestem, de ez a keresés sem ad választ a hotel letiltásról ami (állítólag) nem engedi bekapcsolni.

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Ha bármit lekódoltak, a szerviz menünek mennie kel.(készenlétből: info,menü,mute, power)
Ha erre sem reagál akkor ez hardveres hiba lesz.

0

Vote up!

You voted ‘up’

Jenci
Jenci's picture

Szia!
Szerintem akármit is követtek el vele távra reagálnia kellene,max nem megy minden funkció.Amit szervizmenüben rendbe tudsz rakni. Tápok rendben? Mértél vagy néztél már valamit?Ha a maint lehúzod háttér elindul?
Üdv.Jenő.

0

Vote up!

You voted ‘up’

bubuc17

Tápot mérten és nem voltam elégedett.
Kiszedett tápegysége csináltam a méréseket.
5v 4,5
24v 8,5v
De lehet hogy bekapcsás után állna csak fel a 24v ezt nem tudom.

0

Vote up!

You voted ‘up’

Jenci
Jenci's picture

Szia!
Csak a maint húzd le az inverter maradjon,konnektorba bedug és a háttérnek menni kellene.
Ha nem így van a tápot vallasd.
Üdv.Jenő.

0

Vote up!

You voted ‘up’

bubuc17

Már próbáltam és nem reagált.
De azt mondták hogy ennél nem így van és én elhittem.
De akkor ezem szerint jól gondoltam és valóban a tápegységen van a hiba.
Gyanús ekem ez a 8,5v a 24v részen.
De persze erre is azt mondták hogy bekapcsolás után viszi fel 24 ra.

0

Vote up!

You voted ‘up’

Jenci
Jenci's picture

Szia!
A táp blv-on,és ps on (A csati mellett szitázva van) ágát birizgáld main nélkül 3v-al,így indulnia kellene,ekkor kiderül megy e rendesen persze háttérrel együtt és méregethetsz is.
Üdv.Jenő.

0

Vote up!

You voted ‘up’

Hjoco

Szia!

Ha a tápja L9222 ic-vel van felépítve, akkor ez az ic vagy az 50nF-os csatolókondija szokta okozni a hibát. Van kimenet, de nagyon alacsony, gyenge.

0

Vote up!

You voted ‘up’

More similar content