You are here

Toyota Previa 2.0 d4d légkondi hiba

11 posts / 0 new
Last post
faron1

Üdv!
Egy 2003-as kiadású Toyota Previám van, a légkondi olyan hibát produkál, hogy amikor bekapcsolom a hűtést,akkor elindul a kompresszor, el kezdi fújni a hideg levegőt, majd 20-25 másodperc után el kezd villogni az AC gomb és kikapcsol. Ha ekkor újra rányomok az AC gombra, akkor megint megy a hűtés 20-25 másodpercig.
Gáz elvileg rendben, bekapcsolás után nagyon hamar fújja a hideget.
Hol kellene kezdeni a hibakeresést?

Comments
exGelkás
exGelkás's picture

Szervusz faron1
Egy pollenszűrő takarítással (cserével) érdemes kezdeni.
Üdv:
exGelkás

0

Vote up!

You voted ‘up’

faron1

Marci bácsi !

Azon már túl vagyok:-(

0

Vote up!

You voted ‘up’

glmikc

Hello.Elsö körben gázmennyiség mérés-750gramm,de a villogó led a kompreszor hibára utal.Vagy elég csak a kuplung behuzó reléjét cserélni- magnetic clutch relay,külsö biztositék tábla-vagy szorul a kuplung mechanikája,és nem tudja behuzva tartani az elektromágnes.Direkt 12volt-al megkel járatni a behúzótekercset,ha nem katanik rendesen,akkor egy kis sprayt neki.Üdv.

0

Vote up!

You voted ‘up’

faron1

Relét kicseréltem, de a hiba most is elő-elő fordul.Bár most mintha ritkábban jönne elő.Mit javasolsz, mivel fújjuk be a mágneskuplungot?

0

Vote up!

You voted ‘up’

faron1

Folyamatban a leírtak szerint az átnézés.

0

Vote up!

You voted ‘up’

dankasan

Szia!A hűtőkörre rámértetek? Gyakorlatilag is "rendben"-van? Próbáltátok,hogy rajta a műszer,bekapcsolás után mit mutat?Nekem gyanús a gázhiány!

0

Vote up!

You voted ‘up’

faron1

Üdv!

Nos hűtőkörre rámérettem, a nyomás rendben volt. Gondolom becsülettel akkor lehetne kijelenteni, hogy rendben van a hűtőközeg mennyisége, ha le lenne fejtve...

0

Vote up!

You voted ‘up’

faron1

Az eladó állította hogy rendben van, de most már el fogom vinni megmérni, te vagy a második aki ezt javasolja.
Köszönöm!

0

Vote up!

You voted ‘up’

faron1

Nos csak a teljesség miatt: Megoldódott a probléma egy kompresszor cserével, ugyanis a kompresszorba épített fordulatszám jeladó nem működött, így az ECU tiltotta a mágneskuplungot, mert úgy érzékelte, hogy a kompresszor megszorult.

0

Vote up!

You voted ‘up’

dankasan

Szia!
Arra nem is gondoltam,hogy abban is van jeladó! Számomra ez új.Igy érthető a probléma.
Üdv.

0

Vote up!

You voted ‘up’

More similar content