You are here

Videoton 7300 szintézeres tuner

11 posts / 0 new
Last post
pihe
pihe's picture

Sziasztok!
...kérdezösködni szeretnék ,valaki foglalkozott javitásával?

rajz van...(itt is megtaláltam)

ati.u@citromail.hu ha egyszerübb

köszönöm....

Comments
sanyika45

üdv!

Egyszerübb, ha mindjárt kérdezel is... Mi a gondja?

sanyika45

0

Vote up!

You voted ‘up’

kopasz66

...recsegö darabos hang,mintha az antennát ki-ki huzogatnád,
eltünik a térerö és hangolásjelzés is.
csak CCIR-en csinálja:(
a 4-kör hangolhato a potik nem kh-sak
tápkondik kicserélve hirtelen ennyi...

0

Vote up!

You voted ‘up’

SzBálint
SzBálint's picture

üdv: tuner részt átforrasztottad?

Bálint

0

Vote up!

You voted ‘up’

kopasz66

elsö lépesem ez volt....
bekapcsolás után kb 15-30mp-ig jol müxik
hajszárito - kontaktspay is volt azzal nem lehet tovább rontani,
nem reagál rá.(nem höfüggö)

0

Vote up!

You voted ‘up’

zsoltika
zsoltika's picture

Szia kopasz66!
ÉN kondikra gyanakszom,mérni kell feszültséget ahol változik ott nézd meg a kondikat!

0

Vote up!

You voted ‘up’

tibibalogh520
tibibalogh520's picture

Szia kopasz66!
Egyet értek Zsoltikával, és még annyival kiegészíteném, hogy ez esetben ne csak az elkókra összpontosíts, mert a kerámia kondik is nagyon fura dolgokat tudnak művelni, mikor feszültség hatására elkezdenek átvezetni.
Üdv Tibi.

0

Vote up!

You voted ‘up’

kopasz66

....még etett...kf-re terelödött a gyanu ill bármi szivathat :weep:

0

Vote up!

You voted ‘up’

kopasz66

+van :rohog:
tuner 22pf rossz forrasztás.....

0

Vote up!

You voted ‘up’

elso59

Szia!

Megoldódott a hiba? Nekem az AM rész varicapja csinálta ugyanezt a jelenséget!

0

Vote up!

You voted ‘up’

tibibalogh520
tibibalogh520's picture

Úgy látom, nagy az öröm... :)
Ha szemmel láthatóan nem mozgott a lába, és ha újra jelentkezne a hiba, akkor azt a kondit cserél is ki, mert lehet, hogy csak a forrasztás hőjétől tért magához.
Üdv Tibi.

0

Vote up!

You voted ‘up’

More similar content