You are here

YAMAHA RX-V650 táp nem indul

7 posts / 0 new
Last post
Ckó
Ckó's picture

Sziasztok!
Adva van a megnyitóban említett erősítő, amelyet nem lehet bekapcsolni. A táp megoldását nem ismerem. Ha valamelyikőtöknek volt már ilyen problémája szívesen venném a segítségét.
Üdv.Ckó

Comments
szarvasember
szarvasember's picture

Hali!
a trafóba/ból jön be/ki egyáltalán valami enegia?

0

Vote up!

You voted ‘up’

Ckó
Ckó's picture

Sziastok!
Senki sem találkozott még ezzel a hibával?
Üdv.CKÓ

0

Vote up!

You voted ‘up’

speedypug

Szia !

Ha még aktuális. Azert nincs fesz, mert a processor kapcsolja be, ha minden rendben.
Standby modban a proci megkapja az 5 V-ot és ha nincs zárlat valahol bekapcsolja a tápokat.
Ezért eloszor rajz alapján végig kell nézni a tilto jejek valamelyike nem aktiv e.

Űdv
speedypug

0

Vote up!

You voted ‘up’

dav53
dav53's picture

Szia.

Én már találkoztam ilyen hibával, igaz, nem ennél a típusnál.
A biztivel kezdem, aztán a szekunder oldalon folytatom a méricskélést, találok-e valahol valamit.
Ha igen, akkor folytatom a keresgélést...

PS.
Majd' elfelejtettem, itt találsz néhány doksit róla:
http://elektrotanya.com/?q=showresult&megnev=yamaha&megnev2=v650&kategor...

Dávid.

0

Vote up!

You voted ‘up’

Ckó
Ckó's picture

Szia Dávid!
Már mindent átméricskéltem és semmilyen rendellenes alkatrészt nem találtam.A segédtáp sem működik és gondolom,hogy enélkül a fő táp sem indul. Egyenlőre zokni vagyok vele szemben.
Üdv.Ckó

0

Vote up!

You voted ‘up’

dav53
dav53's picture

Szevasz.

Elég szűkszavúan mesélted, mi az a minden, amit átnéztél.
Ebben a doksiban
(yamaha_rx-v650_v750_dsp-ax750_htr-5760)
a fesz. értékek is fel vannak írva, próbáld meg ez alapján behatárolni a hibát.
Lehet, hogy bonyolultnak tűnik első látásra, de azért nem annyira az.
Sajna (vagy szerencse?), ezt a típust nem javítottam még.

Dávid.

0

Vote up!

You voted ‘up’

More similar content