You are here

Pedrolló szivattyú motor nem indúl

6 posts / 0 new
Last post
ityvity
ityvity picture

Üdv. mindenkinek . Kaptam egy Pedrollo JSW10 , 750W szivattyút aminek a bekötő doboza hiányos volt . 3 kivezetés jön a motorból és 5 meg 10 Ohm-ot mérek , és ha 0-5 ohmra kötöm a be tápot , a 0-10-re a kondenzátort , nem indul csak zúg , kézzel rásegítve már forog , akár jobbra , vagy balra . Elképzelhető hogy menetzárlatos az indító tekercs ?

Comments
uniman
uniman picture

A típusszáma tuti...? sad

File csatolás: 

0

Vote up!

You voted ‘up’

ityvity
ityvity picture

Szia , igen lemaradt egy betű , de egyértelmű hogy indító kondenzátor is volt benne .

0

Vote up!

You voted ‘up’

proba
proba picture

Én három mérést szoktam végezni ( illetve 4-et)  
1 Tekercs és a ház között
2 Egyik tekercs
2 másik tekercs
3 harmadik tekercs.

A kisebb ellenállású a főfázis, a nagyobb a segédfázis, a legnagyobb a kettő pontos összege. Sokszor már ezen elbukik. A két tekercs egymáshoz zárlatos.
A segédfázis ellenállása szerintem ahhoz nagy, hogy önmagában zárlatosan blokkolja a szivattyút.
Bekötés : nulla a 10 és 5 ohm közös pontja, a fázis az  5 ohm másik vége, kondenzátor fázis és 10 ohm másik vége. a 10 és 0 között hibás.

0

Vote up!

You voted ‘up’

ityvity
ityvity picture

Köszi , jó lett forog , csak sokallom az üres terhelés nélküli áramfelvételt , ami 3,5A , vagy ez így jó ?

0

Vote up!

You voted ‘up’

rat
rat picture

Hát a mágnesező áramot terhelés nélkül felveszi...

0

Vote up!

You voted ‘up’

More similar content