You are here

Zanussi zdf-200 mosogatógép fűtés hiba

11 posts / 0 new
Last post
Bazsyk

Sziasztok!
Belefutottam eme csodamasinaba. Alaphelyzetben a tulajnal tesztet inditva nem fütött. Volt benne eltarolva egy 8-as hiba, ami eeprom hiba ha jól olvasom a doksit. Periféria teszt soran nem vesz vizet. igy a fütes teszt sem müködik. A teszt cikluson nem fütött. Forasztasi hibak javitasa utan sem 100-as, kapcsolgatja a fütesrelét. mérve a betet csatin volt 21 volt, 42, illetve 236 is. Van egy x2 220n szürö kondi, ami 80n, azt kicserélem holnap, az elkok jók. Van egy induktivitas, ami susog a bekapcsolast követöen. A kifolyócsö lyukas, csöpög menet közben, azt még kicserélem holnap, gondolom az sem jó, ha fogy a viz menet közben. Ha vkinek van ötlete, szivesen fogadom.
szép estét

Comments
varga jano
varga jano's picture

Szia !
Van SM a tanyán .
jano
https://elektrotanya.com/showresult?what=ZANUSSI%20ZDF-200&kategoria=&ka...
U.I. Lehet , hogy valamelyik csatlakozó nincs teljesen a helyén ? Lehet , hogy valamelyik csatlakozójának a krimpelése kontakthibás ?

0

Vote up!

You voted ‘up’

Botesz

Szia!Van tacho a motoron?Ha van akkor cseréld ki.

0

Vote up!

You voted ‘up’

Bazsyk

Szia! Nincs a motoron tacho. Köszönöm!

0

Vote up!

You voted ‘up’

kisandras79

Ez nekem is eszembe ötlött,de a zanussikban nem jellemző,inkább elektrolux és Aeg alkalmazza.Ha jól emlékszem.

0

Vote up!

You voted ‘up’

kisandras79

Szia!
Fűtőbetét átvezet testre ,néha elég neki egy alapos szárítás,de inkább csere.
Címbe írd be,hogy mosogatógép,mert jönnek az okosok,akik nem ismerik fel a képek alapján,miről van szó ...
Üdv:András.

2

Vote up!

You voted ‘up’

Bazsyk

Kedves András!
A betét 1000 volton szigetelés vizsgálóval jó. Csere után sem javult meg sajnos. Ha kapcsol a relé, 230 volt megvan, ha kikapcsol, akkor a müszer 70 voltot mutat. Random kapcsolgat a relé, van hogy megy 30-40 mp-ig is folyamatosan, de van hogy 2 mp. Relét is kicseréltem. Volt egy 8-as hiba a tároloban, lehet ezekbe újrairni a software-t? Köszi

0

Vote up!

You voted ‘up’

kisandras79

Teszt program futtatásakor is jelentkezik a hiba?
Van,hogy egy diagnosztikai teszt-ciklus lefuttatása helyre rázza az agyát.
Üdv:András.

File csatolás: 

0

Vote up!

You voted ‘up’

Bazsyk

A teszt programot nyüstölöm, addig nem akartam rendeset. Ami érdekes, hogy többször volt e2 hiba. 2x szivattyú után nincs üres jelzés, pedig a pressostat nyitott. Illetve a sima periféria tesztnél 1-2-3 hibakódok, 4 reg. szelep, 5 ürítő szivattyú, 6-ra nem vesz vizet, pedig kellene. 7 re fűtés lenne ha lenne víz. 8 ra megy a motor, majd a mosogató/öblítőszertartó is ok. Sziv@t...

0

Vote up!

You voted ‘up’

kisandras79

Ne a periféria tesztet indítsd el.hanem a teszt-ciklust.Mellékeltem a képet fentebb .

0

Vote up!

You voted ‘up’

Bazsyk

Szia. Azt indítottam el. Kicsit hagyom pihenni, hétvégén nekiállok megint. Köszönöm!

0

Vote up!

You voted ‘up’

More similar content